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A

INTRODUCING
MORE 3.0

MORE 3.0 is the Macintosh program designed for people who need to
write reports, prepare proposals, and make presentations. With a single
program you can move rapidly from conceptualizing an idea to organizing,
planning and communicating it—whether it is a full-blown color
presentation or a one-page action list.  In short, MORE is a program you
can use every day to project a professional image in print and in person.

Have you ever had the experience of struggling to capture and organize
your evolving thoughts on paper? By the time you have one concept
pinned down on scribbled scraps of paper, have others escaped you?  You
can sometimes spend hours rewriting and reformatting the text rather than
honing your content. With MORE you can rapidly turn your most complex
ideas into clear and concise communications.

Simply type in your ideas then use the powerful word processing features
in MORE to revise, rearrange, and refine them. You can develop your ideas
to the most minute detail, then step back and see the big picture by
collapsing the headlines.  When you want a beautifully formatted
document, just go to the MORE Library and apply one of the many pre-
installed formats to your outline.

If it’s a beautiful presentation you want, just type in your ideas and click
one icon to get an instant bullet chart presentation.  You can customize
your presentation by applying a template which includes everything you
need, from color to graphics to text formatting.

C H A P T E R

C H A P T E R

11
NOTE: WHERE "W" IS GIVEN IN KEY COMMANDS,
IT MEANS THE COMMAND KEY.
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Why MORE Is for You!

Easily organizes your thinking:

Whether you’re brainstorming new ideas, organizing complex information, or
planning your next project, your task is simplified with MORE’s advanced
outlining capabilities.  As you revise, edit, or refine an outline, you can move
headlines, change their level within the outline, and expand or collapse them
without having to erase or redo work the way you would with traditional pen-
and-paper outlines.

SPECIA
L!

PRODUCTION

PLANNING

AGENDA

1. Intro

2. Old News

3. News

4. Program

5. Lunch

6. Workshops

TO:
FROM:

RE:
DATE:

MORE II UsersLiving Videotext/Technical Support

The “hidden” functions of MORE II

October 12Highlights about Tree Charts and Bullets Charts, with an emphasis on

how to create amazing effects with the built-in drawing tools, text

options, and caption text. A full point-by-point listing follows:
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Vacation

MORE outlines can be
transformed into slide
transparencies,
on-screen shows,
tree charts, lists, and
any other type of
report or written
document.
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Provides a powerful word processor:

Use MORE to produce professional quality proposals, memos, and reports.  Its
sophisticated word-processing features include a ruler to control indentation,
tabs, and justification; page breaks; a search-and-replace function; and a
100,000-word spelling checker.  Create a table of contents or customize
headers and footers.  Change text font, size, style, and color and include
graphics in your work.

Creates impressive presentations from your outline:

After you’ve planned and organized your thoughts, MORE automatically
transforms your outline into bullet charts.  You can use the charts “as is” or
customize them by creating or importing graphics; changing frame styles,
backgrounds, fill patterns, and line styles; and adding text.  And if you have a
color printer, you can produce color overhead transparencies and color paper
copies of your presentations. For large audiences, 35mm slide presentations
can be particularly effective.

Produces on-screen slide shows:

You can use a Macintosh as your presentation screen.  Make your
presentation even more impressive by taking advantage of MORE’s many
special transition effects and text builds.  You can control the presentation
with the mouse or arrow keys, or you can let it run automatically.  If you’re
using multiple monitors, you can display speaker’s notes and controls on one
screen while running the slide show on the other.

Automatically creates organization charts from outlines:

Because pictures and diagrams are often more powerful than straight text,
MORE can turn outline points into organization charts, project flow charts,
time lines, and other similar tree charts.  Using styling tools and chart settings,
you determine the most effective box styles, shapes, colors, shadows, and
orientation.  Tree charts add a highly effective graphic representation of your
subject matter.

Whether you’re tackling a new venture, planning next year’s marketing
strategy, or convincing someone to give you funding for your latest project,
it’s all under your control with MORE.



INTRODUCING MORE

1 – 4

About This Manual

The next chapter, “Using MORE,” describes the contents of the MORE package,
installing and starting MORE, and what you should do if you need assistance.

■ For an introduction to MORE

Start with Chapter 3, “A Quick Tour of MORE,” which uses an existing file to
take you through many of the features of the Outline, Bullet Chart and Tree
Chart views.  It also shows you how color can enhance your presentations.
To start your own outline, read the first section of Chapter 4 called
“Starting from Scratch.”

■ To learn more about MORE

Review the remaining chapters.  These include

Chapter 4 “Additional Outlining Basics”

Chapter 5 “Additional Bullet Chart Basics”

Chapter 6 “More about Tree Charts”

Chapter 7 “Advanced Outlining”

There’s an index at the back of this manual to help you locate information
about specific tasks.

■ If you want additional information about performing a specific task

Read the appropriate section in the MORE 3.0 Reference manual.

■ If you want ideas for formatting outlines and creating effective presentations

Browse through the outline, bullet chart and tree chart templates in the MORE
Libraries.  You can use any of the templates for creating your own outlines
and presentations.  To find additional tips and techniques for using MORE to
manage your business, create graphics, and design presentations, read
Making the Most of MORE.
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USING MORE
C H A P T E R

22
This chapter describes system requirements, the contents of the MORE
package, how to personalize your copy of MORE, how to use the MORE
documentation, and what to do if you need assistance.

System Requirements

■ Macintosh Plus, Macintosh SE, Macintosh SE/30, or Macintosh II family
of computers (Macintosh II, Macintosh IIx, Macintosh IIcx, Macintosh
IIci), and the Macintosh Portable

■ At least 1 MB (megabyte) of RAM (MORE automatically allocates one
megabyte of RAM for the program)

■ System 6.0 or later

■ At least one 800K (kilobyte) floppy disk drive and a hard disk

Optional:

■ A printer compatible with the Macintosh

■ A film recorder compatible with the Macintosh

To take full advantage of color on the Macintosh, you need

■ An Apple color monitor and video card (a video card expansion kit is
recommended) or a similar third-party monitor and video card

NOTE: WHERE "W" IS GIVEN IN KEY COMMANDS,
IT MEANS THE COMMAND KEY.
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Package Contents

Listed below are the contents of the MORE package.  If any of these pieces are
missing from your package, contact your Symantec dealer (the company from
whom you purchased MORE).

■ Five MORE disks

•  MORE Program/Installer

•  MORE Utilities 1

•  MORE Utilities 2

•  MORE Tutorial/Samples

•  MORE Templates

■ MORE documentation

•   Learning MORE 3.0

•   MORE 3.0 Reference

•   MORE 3.0 Quick Reference

•   Making the Most of MORE

•   Customer Service Plan

Before Proceeding

• Make a working copy of your MORE disks

The MORE disks are not copy protected to allow you to make the best
possible use of MORE.  It is recommended that you make two backups of
each disk in the package.  For information about making backup disks, see
your Macintosh user’s manuals.

After you’ve finished making all your backups, store the original MORE disks
in a safe place.  If you need to make more backup copies, use the first set of
backups to generate the additional sets.  From now on, you should work only
with the backup disks.  When the documentation refers to the MORE disks, it
means the backup disks that you just created.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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• Complete and mail in the registration card located in your Customer Service Plan

The registration card is the form with the return address printed on one side.
It is very important not to lose the number printed on this form.  It identifies
your copy of MORE and will give you access to the Symantec Product Support
department.  Take a moment now to write down your MORE registration
number, or use one of the provided stickers. We recommend that you write
the number inside the MORE 3.0 Reference so that it’s always handy should
you need to call us.

After you mail the registration card to Symantec, you are entitled to free
support.  When Symantec receives your registration card you become a
licensed owner of MORE with all the respective rights and privileges.  You will
be eligible for warranty coverage, special promotions, new update programs,
and notice of future products and services from Symantec.

Installing MORE on Your Hard Disk

To install MORE

1. Insert the MORE Program/Installer disk in the disk drive on your Macintosh.

2. Double-click the MORE Program/Installer Disk icon.

A window opens displaying the MORE Program Seg.1 and MORE Installer
icons.

3. Double-click the MORE Installer icon.

The Installer dialog box appears.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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4. Click Drive to select the drive where you want to install MORE.

The name of the current drive appears in the upper right corner.  Keep
clicking Drive until you reach the drive you want.

5. Select the files you want to install.

You select a file by clicking it.  You can select more than one file by Shift-
clicking or dragging the desired files.  As soon as you select the first file, the
Install button becomes active. If you want to install all the files, simply click
the Select All button.

6. Click Install.

7. Insert disks as prompted.

The Installer prompts you for disks by ejecting the current disk and displaying
a dialog box requesting a specific disk.  The disks you need will depend on
the files selected for installation.

As each file is successfully installed, its name disappears from the file list in
the Install dialog box.  When the installation is finished, a dialog box informs
you that the process is complete and returns you to the Finder.

8. Click Quit if necessary.

The dialog box disappears.  The selected files have been installed on your
hard disk.  MORE creates a folder called MORE 3.0 to store all the files.
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Starting MORE

Once you’ve made backup disks, you’re ready to start up the MORE program.
The first time you use MORE, you will be asked to personalize the program.  Once
you do so, it will be easy to distinguish your copy from those that belong to other
people.

To start MORE

1. Double-click the MORE Program icon.

MORE asks you to enter your name the first time you launch the program.

2. Type your name.

Check that you have typed it correctly.  This is the only opportunity you will

have to change it.  If you need to make a correction, press Delete to erase the
mistake and retype your name.

3. Press Tab to move the cursor to the second line, and type the name of your
company.

You can leave this box blank if you wish.  Again, if you make a mistake, press
Delete to erase it and then retype it correctly.

4. Press Return or click OK.

MORE starts and opens a new, untitled outline.  For more information, see
Chapter 3, “A Quick Tour of MORE,” and Chapter 4, “Additional Outlining
Basics.”

About Preferences

When you open a new MORE file, default settings determine how your outline will
look when you first begin.  It’s simple to alter those settings.  For instance, you
may want to choose specific fonts, sizes, and styles to use in your documents.
Choose Save Preferences from the File menu to make all of the current file settings
the default settings for new files.  For more information about saving preferences,
see the MORE 3.0 Reference.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Know Your Macintosh

This manual assumes that you are familiar with your Macintosh computer and
standard Macintosh operations such as using pull-down menus, windows, and the
mouse; editing text; and opening and saving documents.  If you need more
information about these techniques, see your Macintosh Owner’s Guide.

Using the MORE 3.0 Manuals

The user manuals that accompany the MORE product are designed to serve people
with different learning needs and computer experience.  Please take a few
moments to read this section to find out which learning path will best fit
your needs.

All users
Completely read Chapter 1, “Introducing MORE.”  It gives an overview of the
product and highlights some of MORE’s important features.

Beginning users
Novice computer and MORE users should read Chapter 3, “A Quick Tour of
MORE.”  It will take you about an hour to become familiar with the basic features
of MORE.  As you have more time and want to learn about other MORE features,
you can read the remaining chapters.

Experienced ThinkTank 2.0 for Macintosh, MORE 1.x and MORE 2.x users
This latest version of MORE will be quite familiar to experienced users.  However,
there are many new commands available to you.  For a summary of the
enhancements to the product read the file, “Read Me (for 2.x Users)” on the MORE
Program/Installer disk.  Use the MORE 3.0 Quick Reference and the on-line help
system to guide you through MORE.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

If You Want Assistance

Symantec has three ways to help you use MORE efficiently:

•  on-line help

•  a special bulletin board on CompuServe

•  a telephone hotline

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 



LEARNING MORE

2 – 7

MORE Help System

MORE is designed to be easy to use.  However, it does have some powerful
commands you might need assistance with as you go along.

The MORE on-line help system provides these types of assistance:  On-line help is
available to explain each menu command.  Dialog help provides information about
various dialog boxes.

To use the on-line help system

1. Choose Help from the Apple menu.

A listing of topics appears.

2. The following illustration shows an example of the Help window.  Click the
topic you want help with.

Help dialog box

You can also press w-? and the arrow pointer turns into a “?” pointer, as shown
in the margin.  When you choose a menu command, the help information
explaining that command appears.
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Dialog help explains various commands and options in a supplementary space at
the bottom of the dialog box.

Dialog help text
appears here

A MORE dialog
box with dialog
help turned on

CompuServe On-Line Support

Support is available for all Symantec products in the Symantec Forum on
CompuServe. For more information on this service, consult your copy of the
Customer Service Plan.

Symantec Product Support

Should you encounter a situation where you need assistance, you can call or write
Symantec Product Support directly—if you are a registered user.  For the number
to call in your country, consult your copy of the Customer Service Plan.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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This Quick Tour is your guide to learning MORE.  Set aside about an hour
to become familiar with MORE.  You don’t have to start from scratch; the
examples in this chapter explain MORE by showing you how to modify an
existing file.  The practice file, called Edison, is in the Tutorial Files folder
on you hard disk if you installed the tutorial files when you installed
MORE. If you did not install these files, you'll find them on your MORE
Tutorial/Samples disk.

Here’s what you’ll learn how to do:

• Start MORE and open the Edison file

• Switch back and forth between the Outline, Bullet Chart, and Tree
Chart views

• Expand, collapse, add, remove, and rearrange headlines

• Turn bullet charts into an on-screen slide show with special effects

• Reorient and restyle a tree chart

• Format text

• Use the Selection bar to change outline spacing

• Change outline labels

• Use Comment windows

• Make changes to bullet charts including applying a layout and
changing a frame style

• Create a Master Chart

• Use the Library Browser

• Add a graphic from the Library to a bullet chart

• Use Chart Tutor

• Use MORE Graph

• Add color to a bullet chart presentation

• Close a file and quit MORE

A QUICK TOUR
OF MORE

C H A P T E R
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NOTE: WHERE "W" IS GIVEN IN KEY COMMANDS, IT
MEANS THE COMMAND KEY.
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The following examples show three different views of the Edison file.

The Outline view

The Bullet Chart view

The Tree Chart view
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The Practice Outline and Presentation

The Edison file contains an outline for creating bullet charts and tree charts.
During this Quick Tour, you will modify the outline, create a bullet chart
presentation, modify a tree chart, run an on-screen slide show, and add color to
your presentation.

Before you start this Quick Tour, MORE should be installed on your system.  If it’s
not, see “Installing MORE on Your Hard Disk” in Chapter 2.

To start MORE

1. Double-click the MORE icon.

MORE starts and an empty outline appears.  If you were going to create a new
outline, you’d begin with this untitled outline.  But since you’ll be using the
Edison file during the Quick Tour, close this outline and open the Edison file.

2. Choose Close from the File menu.

You can also close the outline by clicking the close box in the upper left
corner of the window.

3. Choose Open from the File menu.

The Open dialog box appears.

The folders and files available to be opened are listed.
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4.  Select the Tutorial Files folder and click Open.

A listing of files appears.

5.  Double-click the Edison file.

The outline titled Edison Electric Lighting Company appears.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Getting Around in MORE

MORE has three separate ways to view the same information: Outline view, Bullet
Chart view, and Tree Chart view.  You begin putting your ideas together in
Outline view.  In Bullet Chart view, your outline is turned into a presentation.  In
Tree Chart view, your outline is turned into a tree chart or organization chart.

The Outline View

Whether you’re writing down a flash of inventive inspiration, brainstorming a
presentation to the board of directors, or determining your next steps on a project,
you always begin working in MORE with an outline.  The outline provides the
means to organize your thoughts by writing, arranging, editing and reorganizing,
and ultimately crystalizing complex issues into a concise summary.
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The view you’re looking at now is the Outline view.

The Outline view shows
your text in standard
outline format.

Scroll bars

View iconsStatus box
Resize box

Outline View icon

Bullet Chart View icon

Close box

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Outline spacing
Justification
Text spacing
Tab wells

The text ruler

Zoom box

The Home headline is
selected with the Barcursor.

Click the Selection bar to
select headlines.

Tree Chart View icon

The rectangle around the Home headline is called the barcursor. It indicates that that
headline is ready for you to work with it.  To select something on the screen you click it.
You’ll be selecting a number of different items during this Quick Tour.

NOTE:
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Expanding Headlines and the Entire Outline

So far, you’ve seen only part of the Edison outline.  There’s a lot more detail
available. With MORE you can expand and collapse outlines so that you can either
see the big picture or work at a more detailed level.

To expand the “New York Electrified!” headline

• Double-click to the left or right of the headline.

Be careful where you double-click.  Double-clicking on the Selection bar selects the
headline (or the suboutline if there is one) but does not expand it.

Double-clicking expands the next level of headlines.  Five headlines appear.
The “New York Electrified!” headline is selected.  Notice the plus sign to the
left of the headline.  A plus sign (+) indicates that a headline has
subheadlines; a minus sign (–) means there are no subheadlines.

NOTE:

A minus sign
indicates no

subheadlines

Before
expanding a

headline

After expanding

A plus sign
indicates that there

are subheadlines
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To expand the entire outline

1. Click the “Edison Electric Lighting Company” headline to select it.

This is a Home headline, which can’t be moved or deleted.  You can, however, apply
any format or other styling to it. You will see how to do this later in this Quick Tour.

2. Choose Expand All Subheads from the Outline menu.

Because this is an action you will do frequently, you may want to use the
command key equivalent: w-E. You can now see all the headlines in the
outline.  The Expand All Subheads command affects headlines at levels below
the selected headline.

Outlines are organized hierarchically.  Positions within an outline are specified by
referencing levels.  With MORE, levels are numbered relative to the selected headline
and the selected headline is always level 0 (zero).  For instance, in the outline below,
when First Main Headline is selected, it is level 0, First Subheadline is level 1, and
Point 1 is level 2.  When Point 1 is the selected headline, it becomes level 0.

NOTE:

NOTE:

Level 0 headline

Level 1 headline
(First subheadline)

Level 2 Headline
(Second
subheadline)
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Collapsing Headlines

Sometimes you need to work with the details of an outline; other times the top-
level headlines will suffice.  With MORE’s expanding and collapsing functions, you
can control the level of detail you work with.  For example, at the detail level, you
might want to see all the facts about your new invention; whereas at the top level,
you are interested only in the major points.

To collapse the subheads under the headline “New York Electrified!”

1. Select the “New York Electrified!” headline.

A barcursor around the headline indicates that it is selected.  If the headline
isn’t selected, click it.

2. Choose Collapse Subheads from the Outline menu.

The five “New York Electrified!” subheads disappear.  A shortcut is to double-
click to the left or right of the headline.

To return to the original view of the Edison outline

1. Double-click to the left or right of the Home headline Edison Electric Lighting
Company.

All the headlines disappear except the Home headline.

2. Double-click to the left or right of the Edison Electric Lighting Company
headline.

The Home headline and the five main topic headlines are in view.
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The Bullet Chart View

Once you’ve created an outline, MORE can automatically produce a presentation
from it as a series of bullet chart slides.  You don’t have to lay out the slides, align
the text, or retype your thoughts.  Instead, you can control the look and feel of the
new presentation with the numerous tools and options available in the Bullet
Chart view.  For instance, if you’re going to present your ideas to persuade the
New York City aldermen to be the first in the nation to install electric street lights
and home lighting, you’ll want to have a captivating presentation.  MORE’s Bullet
Chart view creates those slides for you automatically.

To display the Bullet Chart view

1. If the Home headline “Edison Electric Lighting Company” isn’t already
selected, select it.

2. Click the Bullet Chart icon.

It’s the middle of the three icons on the bottom left corner of the window, (as
shown in the margin) next to the status box.  You can also choose Bullet
Chart from the Outline menu.

The Bullet Chart view appears.  The title for the first bullet chart is Edison
Electric Lighting Company, your first headline in the Outline view. You’ll learn
later in this Quick Tour how to enhance the look of the presentation to make
it more impressive.
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Boundary

The Bullet Chart view displays the presentation charts.

In MORE there are two basic kinds of items on the screen: text and objects.  An
object is anything that can be selected by itself, such as a graphic, the frame
around text in a bullet chart, and so forth.  However, sometimes blocks of text are
also objects, such as the title of the Bullet Chart below.  The reason for treating
this type of text as an object is so that you can move and resize it as a single unit.
Text by itself may not be an object.  The headlines in the Outline view, for
instance, are text, not objects.  Think about it like this:  if you can select
something as an individual unit, it’s an object.  An object is selected when small
black squares, called handles, appear on its boundaries.

To select an object

• Click on the “Edison Electric Lighting Company” title using the selection
pointer.

Handles appear on the boundaries of the text object.

Rulers

Navigation tools

Magnification tools

Styling tools

Drawing tools

Grid point

Selection tool
Text tool

Chart Styling tools

Handles

Bullet Chart palette

A selected object
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Here is a table identifying and explaining each of the tools you'll be using in the Bullet
Chart view:

Selection tool:  selects objects

Text tool:  adds or modifies text

DRAWING TOOLS

Rectangle tool:  draws rectangles or squares

Oval tool:  draws circles or ovals

Rounded Rectangle tool:  draws rectangles or squares with rounded corners

Line tool:  draws lines

Polygon tool:  draws shapes composed of angles and straight lines

Bezier tool:  draws Bezier curves

STYLING TOOLS

Object Formats tool:  changes more than one style attribute at a time

Fill tool:  changes the fill color of selected objects

Edge Style tool:  changes the edge style of chart frames and object edges

The Bullet Chart Palette Tools

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Edge Pattern tool:  creates patterns and colors for chart frames and object edges

Shadow Style tool:  changes the shadow style for objects

Shadow Pattern tool:  creates patterns and colors for shadowing objects

Line Style tool:  changes line styles and line endings

Line Pattern tool:  creates patterns and colors for lines

CHART STYLING TOOLS

Frame Style tool:  provides various chart frame styles

Background Pattern tool:  defines background colors, patterns, and gradient fills

MAGNIFICATION TOOLS

Zoom Out tool:  reduces the window view

Zoom In tool:  enlarges the window view

Magnification indicator:  changes the window view to preset magnification levels

NAVIGATION TOOLS

Previous Chart arrow:  moves the window view back one chart

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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“Go To” Chart icon:  chooses a specific numbered chart

Next Chart arrow:  moves the window view forward one chart

Chart Number indicator: chooses the Master Chart or a specific chart

Viewing Bullet Charts

With MORE you can navigate easily between the charts in a presentation.  Use the
navigation tools or arrow keys—whichever you like best.

To move through the charts using the navigation tools

1. Click the Next Chart arrow.

The second chart appears.  It has the title The Light Bulb: Advantages, which is
the second headline in the original outline. As you can see, MORE creates
bullet charts using the headline as the chart title and the subheadlines as the
bullet points on the bullet chart.  Notice how the Chart Number display at the
bottom of the navigation tools changes. It now says 2/6 to let you know
you’re seeing the second of the six charts.

2. Click the Next Chart arrow again.

The third chart appears, entitled Public Relations Efforts,  the next headline in
the original outline.  The Chart Number display reads 3/6.

3. Skip ahead to the last chart by clicking the “Go To” Chart icon.

A dialog box appears that shows you are currently seeing the third of
six charts.

4. Type 6 in the selected box and click OK or press Return.

You are now seeing the last chart of the presentation, called A Brief History.

If you want to go back and see any of the earlier charts, either click the Previous
Chart arrow to go back one chart at a time or use the “Go To” Chart icon and type
the number of the chart you want to see.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Seeing an On-Screen Slide Show

Now that you’ve reviewed the charts for accuracy and presentation effectiveness,
you can show them as a slide show using the Macintosh as your presentation
screen.  For instance, you might want to make a presentation to convince some
investment bankers to give you more money to expand your light bulb
manufacturing plants.

To view an on-screen slide show

1. If the first bullet chart is not currently displayed, display it by using the “Go
To” Chart icon, typing 1 in the box and clicking OK.

2. Choose Slide Show from the Bullet menu.

The Slide Show dialog box appears with four options for on-screen slide show
presentations.

The following list briefly describes how each of the options functions when
selected:

Continuously Restarts the presentation from the beginning when it reaches
Repeat Show the last slide.

Enlarge Slides To Automatically scales slides to fit the monitor in use.
Fill Screen

Use Speaker’s When checked, the slide show also appears on the
Monitor speaker’s monitor in a multiple monitor setup.

Smart Mouse Double-clicking on a title or subhead navigates to
Navigation that chart.
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3. Click the desired options and click OK.

The bullet chart now fills the entire screen, and you’re ready to proceed with
the on-screen slide show.

  TIP: For a shortcut to enter the Slide Show view, press Space bar to bypass the dialog box.

4. Click the mouse button outside the chart area to see the next chart.

You can also navigate through the bullet charts in the presentation using
the following keystrokes:

To see the next slide >  or Return

To see the previous slide < or Shift-Return

To see the first slide w < or w Shift-Return

To see the last slide w > or w-Return

To end the on-screen slide show and return to the regular Bullet Chart view

• Press Space bar.

NOTE: You can also press Esc (the Escape key) to exit a Slide Show.

TIP:

NOTE:
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The Tree Chart View

Tree chart diagrams often give presentations even greater impact.  With MORE you
can turn outlines into tree charts for illustrating organizational hierarchies, project
flows, decision trees, time lines, organization charts and other similar items.  For
instance, to illustrate the whole New York City lighting plan in one complete
picture, the Tree Chart shows each major task to be accomplished.  With it, any
group can see in a flash what you’re proposing.

Each box in a tree chart is called a node.  The node from which the tree chart
grows is called the root node.  A connecting line is a line that connects one node
to another.

To see the Edison outline in tree chart format

1. Click the Tree Chart icon.

This icon is next to the Bullet Chart icon at the bottom of the window.  The
tree chart comes into view in a reduced size so that you can see an overview
of the full chart.

2. Click the Zoom In tool in the magnification tools.

You can now read the titles of the nodes.  They correspond to the headings in
your Edison outline.  If the tree chart isn’t centered in the window, use the
scroll bars at the bottom of the window to adjust its position.

Chart settings

Grid point

Rulers

The Tree Chart view

Layout tools

Styling tools

Tree Chart palette

Magnification
tools

Root node Nodes

Connecting
line



 LEARNING MORE

3 – 17

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

The Tree Chart Palette Tools

Here is a table identifying and explaining each of the tools you will be using in the Tree Chart
view:

LAYOUT TOOLS

Cluster tool:  changes subordinate node layouts

Staff tool:  determines the placing of staff position nodes

STYLING TOOLS

Object Formats tool:  changes more than one style attribute at a time

Fill tool:  changes the fill color of selected nodes

Edge Style tool:  changes the edge style of nodes

Edge Pattern tool:  defines patterns and colors for nodes

Shadow Style tool:  changes the shadow style for nodes

Shadow Pattern tool:  defines patterns and colors for shadowing nodes

Line Style tool:  changes line styles and add shapes to the connecting line endings

Line Pattern tool:  defines patterns and colors for connecting lines

Node Shape tool:  changes the node shape

Line Shape tool:  changes the angle at which connecting lines join nodes
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Changing the Tree Chart Orientation

Sometimes a tree chart can more effectively communicate your information if it is
oriented in a certain direction.  With MORE, you can show your tree chart starting
from the top, bottom, left, or right side.

To change the orientation of the tree chart so that the root node is at the left

1. Click the Orientation tool and hold down the mouse button.

A pop-up menu with four choices appears.

2. Choose the upper right icon (it depicts a root node on the left side of a tree
chart).

The tree chart has now changed its orientation so that the “Edison Electric
Lighting Company” node is on the left side and the five subnodes are vertically
aligned to the right.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Orientation tool:  gives options for orienting tree charts

Background Pattern tool:  defines background colors, patterns, and gradient fills

MAGNIFICATION TOOLS

Zoom Out tool:  shrinks objects in the window view

Zoom In tool:  enlarges objects in the window view

Magnification indicator:  changes the window view to preset magnification levels
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Making Changes in the Outline View

The Outline view can be customized for your style of working.  For example, in
addition to expanding and collapsing headlines and subheadlines, you can
rearrange their order, add extra text or pictures, and format and style text.

Moving Headlines

Plans and projects are constantly changing, and the flexibility of an outline can
help you keep up with this state of flux.  With an outline, you can easily rearrange
the order of the information to reflect new ideas and concepts.  For instance, in
preparing the plan for bringing lighting to New York, it may make sense to start
with the headline, “A Brief History” headline before proceeding to the “The Light
Bulb: Advantages.”

3. Click the Zoom Out tool to see more of the tree chart.

To see Outline view again, click the Outline View icon (shown in the margin)
at the bottom of the  window.  The next part of the Quick Tour is about
enhancing the Outline view.

The reoriented
Tree Chart

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Moving headlines is done by dragging. When you move a headline, all its
subheads go with it.

To move the headline, “A Brief History” above the “The Light Bulb: Advantages”
headline

1. Position the pointer to the left or right of the “A Brief History” headline, but
not in the Selection bar.  Click and hold the mouse button down.

The pointer changes shape to a solid right arrow located at the left of the
headline.  The selection box surrounds the headline. If the subheads were
expanded, the selection box would also surround them.

Selection Box

2. Drag the pointer until it’s directly above the plus sign before “The Light Bulb:
Advantages” headline.

When you release the mouse button, the entire headline with its subheadlines
is now moved to its new position.

NOTE: The horizontal placement of text determines its outline level.  The further to the right,
the lower the outline level.  Therefore, if you put the arrow too far to the right or left,
the headline and its subheads may move to a higher or lower level than you had
intended.  You can undo the move by pressing w-Z and trying again.  You can also
press Shift-Tab to move a headline up a level or Tab to move it to a lower level.

Right Arrow
pointer

NOTE:
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Adding Headlines

To add new information or topics to an outline, you simply add new headlines,
just like you would with a traditional paper-and-pencil outline.  With MORE,
however, you can add headlines anywhere without having to erase or redo your
work.  Suppose that at the end of your presentation for municipal lighting you
want a memorable conclusion.  The additional point in this case can be an
interesting quote.

To add the new headline after the Staffing Requirements headline

1. Select the “Staffing Requirements” headline and press Return.

2. Type Conclusion.

You now have the sixth and final main point in your outline.

The new headline

3. If it isn’t already selected, select the “Conclusion” headline.  Press Return.

MORE creates another headline at the same level as the previous headline.
You need to move the headline to the right in order to make it a
subheadline.

4. Select Move Right from the Reorg menu (or press w-R).

The barcursor that marks the new headline moves to the right.  The minus
sign in front of the “Conclusion” headline has now changed to a plus sign
to show that the headline has a subheadline.
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Removing Headlines

Sometimes you will want to remove a topic you’ve included in your outline.  For
example, maybe you decide that the New York City aldermen don’t need to know
about the Edison Electric Company’s staffing needs in order to approve the pilot
lighting project.

To delete the Staffing Requirements headline

1. Select the “Staffing Requirements” headline.

2. Choose Clear from the Edit menu.

The headline disappears, along with all of its subheads.

 TIP: Because this is an action you’ll do frequently, you may want to use the
command key equivalent: w-B.

5. Type the sentence:

“We will make electric light so cheap that only the rich will be able to
burn candles!”

You have finished adding your subheadline.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

The headline
changes position

after the Move
Right command

is used.

TIP:
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NOTE: Cut, Copy, Paste, and Clear are standard Macintosh commands.  Cut removes the
selected material and places it on the Clipboard.  Copy puts a copy of the selected
material on the Clipboard and leaves the original in place.  Paste puts a copy of the
contents of the Clipboard at the insertion point.  Clear removes the selected material
without placing it on the Clipboard.

In the Outline view, MORE applies Cut, Copy, and Clear to the selected text or
graphics in a headline or comment window.  If no text or graphics are
selected, MORE cuts, copies, or clears the selected headline and its entire
suboutline including Comment windows.  Suboutlines which are on the
Clipboard are pasted below a selected outline.  Graphics and text blocks are
pasted at the insertion point or replace any currently selected text or graphic.
Multiple headlines cannot be cut or cleared; they can be copied.

Formatting Text

To change the appearance of text, you can modify its font, size, style, color, or
justification.  To make a modification, select the text you want to change by
dragging through it so that the text is highlighted and choose a new format.

To increase the text size and to center the Edison Electric Lighting Company headline

1. Select the “Edison Electric Lighting Company” headline.

2. Select the text by dragging through it so that the text is highlighted.

To select text, the pointer must be an I-beam shape.  As soon as you put the
pointer inside the barcursor it changes to an I-beam.  Then, to select text,
simply move the pointer into the box, hold down the mouse button, and drag.

3. Choose 18-point from the Size submenu in the Format menu.

The text changes to 18-point.

4. Choose Centered from the Text Format submenu in the Format menu.

Your headline should now be centered.

NOTE:

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Using the Selection Bar

The Selection bar is for quickly formatting and styling one or more headlines.  It is
the area to the left of the vertical dotted line running down the left side of the
window.  Although you could make all the changes from the menus, the Selection
bar does it in just one step.

To use the Selection bar to change the spacing between the outline headlines

1. If the “Edison Electric Lighting Company” headline isn’t already selected,
select it.

2. Choose Expand All Subheads from the Outline menu.

The entire outline appears.  You’ll be able to see how using the Selection bar
affects several headlines at one time.

This vertical space
comprises the
Selection bar

3. Click inside the Selection bar (the area to the left of the vertical dotted line)
next to the first headline, “A Brief History.”

The headline is surrounded by a barcursor, and the text is highlighted.
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5. Choose Outline Layout from the Format menu.

A submenu appears next to the Format menu.  Note that main menus always
mark the names of submenus with right arrow symbols.

6. Choose Double Space from the Outline Layout submenu.

4. Hold down the Option key and click in the Selection bar next to any level 1
headline.

All the level 1 headlines are selected with their text highlighted.

Scroll bar

Scroll box

Selection bar
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All the selected headlines in the outline are now preceded by an additional
space.  You’ve made the change on all the headlines in a single step.

This screen shows
the headlines with

the new spacing

There are several shortcuts for selecting headlines using the Selection bar:

• Option-click next to a headline to select all headlines at the same level that
have the same parent.

• Option-double-click next to a headline to select all headlines at the same
level, regardless of their parent headline.

• Double-clicking next to a headline selects the suboutline for that headline.

• Triple-clicking next to a headline selects the headline and its suboutline.
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Format menu with
Labeling submenu

Here are two samples of labeling formats:

Harvard Style Labeling Legal Style Labeling

I.  First Main Headline 1.  First Main Headline
A.  First Subheadline 1.1.  First Subheadline
B.  Second Subheadline 1.2.  Second Subheadline

1.  Point 1 1.2.1.  Point 1
2.  Point 2 1.2.2.  Point 2

II. Second  Main Headline 2.  Second  Main Headline
A.  First Subheadline 2.1.  First Subheadline

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

No Labels:
shows no symbols, letters or
numbers

Leader Characters:
indicates outline structure

Harvard:
uses a mixture of Roman
numerals, letters, and Arabic
numerals

Numeric:
uses all Arabic numerals

Legal:
uses Arabic numerals to identify
the relative level of each
headline

Bullets:
places a bullet (•) before each
headline

Custom:
creates customized label styles

Changing Outline Labels

Outlines get labeled in various ways. For instance, an outline by an inventor like
Thomas Edison might use Roman numerals and letters while a legal document
might have a numerical format. With MORE, you can choose one of the six preset
formats or make one of your own.
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Edison Outline
with Harvard

Labeling Style

To change the labeling to the Harvard style

1. Triple-click in the Selection bar next to the “Edison Electric Lighting Company”
headline.

The entire outline is selected.

2. Choose Labeling from the Format menu.  Then, from the Labeling submenu
choose Harvard.

All the outline labels are now in the Harvard style.
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Using Comment Windows

Sometimes you need to add small comments to your outline, such as a reminder
about one of the points or a quick explanation for your eyes only. Another use of
comments might be to get review feedback from your colleagues.  MORE uses a
comment window as the place to record your additional remarks.  For instance, if
Thomas Edison asked for feedback on his outline, you might want to remind him
to invite some additional people to the aldermen’s reception.

To use the comment window under the “Reception for New York City Aldermen”
headline

1. Select the “Reception for New York City Aldermen” headline under the “Public
Relations Efforts” headline.

2. Choose Expand Comment from the Outline menu.

A comment window appears with a blinking insertion point in the upper left
corner.

To add text to the comment window

• Type the following text in the window:

Tom, be sure to invite the state senators!

Your advice is now part of the comment window.
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Making Changes in the Bullet Chart View

You can customize the look and feel of your MORE bullet charts by taking
advantage of the many styling and formatting options available to you.  For
instance, you might add a logo; include or delete titles, comments, or subheads;
change the frame style; or even add a beautiful layout from your MORE library.
With MORE you can change all the charts at once, by using the master chart, or
change each chart individually.

To close the comment window

• Choose Collapse Comment from the Outline menu.

The comment window is hidden from view.  You can preview or print the
outline without the comments interfering with its appearance.  There’s a
comment window symbol (  ) to the left of the headline to indicate the
presence of a collapsed comment window.

To use the mouse to quickly expand and collapse the comment window

1. Place the pointer on the comment window symbol.

The pointer now looks like an arrow over a box, as shown in the margin.

2. Double-click to expand the comment window.

The comment window appears.

3. Double-click the comment window symbol again to collapse
the comment window.

 TIP: Double-clicking the comment window symbol is a shortcut for the Expand Comment
and Collapse Comment menu commands.  Another shortcut is to press Enter when
the headline is selected.

TIP:
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Creating a Master Chart

A Master Chart is like the background scenery for a play—it’s the backdrop
behind each of your charts.  Whatever you establish on the Master Chart will be
on all the bullet charts unless you specifically exclude the Master Chart items on
an individual chart.  Choices you make on the Master Chart affect all the bullet
charts, while choices made on an individual chart affect only that chart.

To return to the Bullet Chart view and create a Master Chart

1. Click the Bullet Chart icon.

This icon is to the right of the Outline icon at the bottom of the window.
Chart 4 comes into view.

2. Choose Master Chart from the Bullet menu.

The Master Chart appears.  It has placeholders, showing where titles, comment
windows and subheads will be positioned in the bullet charts.  The Chart
Number indicator now says Master.

NOTE: Any changes to the Master Chart placeholders will affect all bullet charts in the
presentation.   For example, you can increase the title text size for title text objects on
every bullet chart by making the formatting changes to the title text object on the
Master Chart.

NOTE:

Placeholders:

Title

Comment

Chart number
indicator

shows “Master”

Subheads

The Master Chart
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Choosing How Much of the Outline Is Included in the
Presentation

You control how much of the underlying outline appears on the bullet charts by
deciding which levels of the outline should be shown and whether to include or
leave out titles, subheads, and comments.  For instance, if you were giving a
presentation with the Edison file, you would want to exclude the comments in the
Comment windows.

To remove comments from all the bullet charts in the presentation

1. Choose Master Chart on the Bullet menu.

The Master Chart appears.

2. Choose Include on the Bullet menu.

The pop-up menu controls what is seen on the bullet charts.  A check mark
by a topic means it will be included.

3. Choose Comments on the Include submenu.

The check mark to the left of Comments indicates it is selected.  By choosing
Comments you deselect it as an option to be included in the bullet charts.
The sample comment placeholder disappears from the Master Chart.  If you
look at the Include submenu again, you’ll notice that the check mark by
Comments is gone.  You can also delete comments by selecting the comment
placeholder and pressing Delete.

The Include
submenu
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Using the Browser to Apply a Layout to the Master Chart

A layout is the collection of all the formatting features of your bullet chart.  For
instance, the text font, size, style, color and the edge and shadow styles are all part
of the layout.  With MORE you can create your own personalized layouts or use
the ones already in the Library.  A Library is simply a set of layouts, graphics, and
other items you want to save.  If you develop a layout that will be reused
frequently you should store it in the Library.

NOTE: When you’re ready to use a Library item, all you have to do is choose it from the Library
menu.  The contents of a library are stored in different categories.  For this Quick Tour,
you’ll be using only the Pictures and Layouts categories.

Several libraries are included with MORE.  You can open and close any of the
libraries, add, rename or delete items, or create entirely new libraries.

To open a Library

1. Choose Open Library from the Library menu.

2. Click on the Directory Title pop-up and go to the MORE 3.0 folder.

3. Double-click MORE Tutorial files folder.

4. Double-click MORE Tutorial Library.

The MORE Tutorial Library is now the current Library.

To use the Library Browser to select a layout from the Layouts submenu and place it on
the Master Chart

1. Choose Browser from the Library menu.

The Library Browser window appears.  It contains a Library pop-up menu for
opening, closing and creating new libraries; a Category pop-up menu for
selecting which type of entries to view; a window for viewing entry names; a
display area that shows the entries in reduced view; and buttons to place,
install, remove, and rename entries.

NOTE:
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Library Browser
window
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2. Choose Layouts from the Category pop-up menu.

If an option is underlined in the Category pop-up menu, it means there are
entries in that category in the Library.  Entries for the category are listed in the
window on the left. The first item in the Layouts category is Edison Layout.  It
is shown in reduced view in the display area to the right.

To look closely at a section of the layout, move the pointer into the display
area.  Notice how the arrow changes to a magnifying glass with a plus sign in
it.  This means you can zoom the view.  Place the magnifying glass over the
light bulb and click.  The plus sign in the magnifying glass changes to a minus
sign to indicate you can return to the reduced view by clicking. Click to return
to the original view.

3. If the Edison Layout isn’t already selected, select it and click the Place button
at the bottom left corner of the Browser window.

The Edison layout is pasted onto your Master Chart.  To see the Master Chart
with the layout, click the close box in the upper left corner of the Browser
window.

Notice that there are two separate objects in the logo.  The handles around the
objects indicate they are selected.  Click anywhere in the window to deselect
the objects.

Library pop-up menu

Category pop-up menu

Library Entries

Buttons

Display
area
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Handles indicate
the objects are

selected

Changing the Frame Style

You have several options for customizing the look of your charts.  One of the
most effective is choosing an appropriate frame style.

To change the Master Chart frame style

1. Click either the title or subheads placeholder.

2. Click the Frame Style tool in the Bullet Chart palette.

The submenu has nine different styles to choose from.  A gray box around a
style indicates it is selected.

3. Select the icon in the upper left corner of the submenu.

The frame changes style to become one large rectangle with a line separating
the title from the key points.

4. Click the “Go To” Chart icon, type 1 in the box and click OK.

You now see what the charts look like with the new frame style.
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The chart with a
new frame style

Changing an Individual Chart

So far the changes you’ve made have applied to all the charts in the
presentation. You can also alter individual charts. In this section of the Quick
Tour you’ll delete a title, remove a frame from around the text, and reformat
text.

To remove the title block from the chart

1. Click the “Go To” Chart icon, type 6 in the box and click OK.

Chart 6 appears on the screen.

2. Select the title Conclusion and press Delete.

You could also deselect Titles on the Include submenu of the Bullet menu.

To remove a frame

1. Select the text block.

2. Click the Frame Style tool on the Bullet Chart palette.

The pop-up menu with nine frame style options appears.

3. Choose the bottom right frame style option.

This removes the frame from the chart.  A shadow remains.
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Size pop-up menu
chooses font size

Font pop-up menu
chooses font

Character
dialog box
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NOTE:

NOTE:

Text optionsColor pop-up menu chooses text color

To remove a shadow

1. Select the text block.

2. Click the Shadow Style tool on the Bullet Chart palette.

The pop-up menu appears.

3. Choose None from the pop-up menu.

The shadow disappears.

To reformat text

1. Select the remaining text and choose Character in the Format menu.

The Character dialog box gives you a shortcut for formatting text.  Instead of
making changes one at a time from the menus, enter all the changes at the
same time in the dialog box.

If you are using a monochrome monitor, the color pop-up will show the eight basic
Macintosh colors by name.

2. Select 18 in the Size pop-up menu. Click the boxes in front of Bold and Italic.
Click OK.

If the Font pop-up menu doesn’t currently show Times, select the Times
option.

If you do not have a Times screen font installed in the 18 point size your text will have
jagged edges. Consult your Macintosh Utilities User's Guide for information on

installing fonts.
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3. Choose Text Format in the Format menu and choose Centered.

The quote is now centered.

4. Choose No Labels from the Labeling submenu of the Format menu.

The bullet before the quote disappears.

Including Graphics

Graphics add interest and emphasis to outlines and presentations.  With MORE,
you can put graphics from a MORE Library or various drawing applications into
your outlines or bullet charts.  A typical graphic for proposing municipal lighting
would be a schematic of the technology.  This Quick Tour includes some of the
original graphics from Edison’s original presentation.

To include a graphic from the MORE Tutorial Library on a bullet chart

1. If your screen is not currently displaying Chart 6, display it.

Use any navigation method you prefer.

2. Choose Light Bulb Schematic from the Pictures submenu of the Library menu.

A picture of a light bulb is pasted into the bullet chart.  However, it’s far too
large for the chart, so you’ll need to resize it.
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The final screen

The light bulb shrinks while retaining its length-to-width ratio.  Notice how the
percentage reduction is shown in the status box.  Adjust its position by placing
the pointer within the object and dragging it to where you want it.

Resizing a graphic

To proportionally resize a graphic

1. Position the pointer over the handle at the bottom right corner of the graphic.

If no handles are showing, you need to select the graphic.  The pointer turns
into a crosshair when it’s positioned correctly.

2. Hold down the Shift key, press the mouse button, and drag toward the upper
left corner.
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3. Click the

Build pop-up menu

Build pop-up menu and select the first item.

When you first click the Build pop-up menu, the None setting is selected.
When you select the first build type, a box will surround the icon.  After you
release the mouse button, the selected icon is visible in the Build pop-up
menu.

Adding Special Effects to the Presentation

If you were meeting with the New York City aldermen, you might want to
gradually introduce them to your presentation topics with a slide that progressively
shows more information. This effect is known as a text build.  You might also
want a special transition effect at the conclusion of your presentation to make it
more enlightening.  In this section you’ll create a build slide for the introduction
and add a special effect at the end.

To make a build slide for the introduction

1. Click the “Go To” Chart icon, type 1, and click OK to return to the first chart.

2. Choose Slide Settings on the Bullet menu.

The Slide Settings dialog box appears.

Slide Settings
dialog box

Effects pop-up
menu
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The icon in the Effect pop-up menu changes to indicate your choice.

4. View the on-screen slide show by closing the Slide Settings dialog box and
pressing Space bar.

This should get the aldermen’s attention!

5. Quit the slide show by pressing Space bar.

Effects pop-up menu

The selected effect

To see a build slide in an on-screen slide presentation

1. Close the Slide Settings dialog box.

2. Press Space bar.

The first build slide fills the screen.

3. Press the > key four times.

The introductory slide gradually builds until all five points are on screen.

4. Quit the slide show view by pressing Space bar.

To add a special effect to the conclusion

1. Click the “Go To” Chart icon, type 6 and click OK to return to the last chart.

2. Choose Slide Settings on the Bullet menu.

3. Click the Effect pop-up menu and select the first icon in the second row, right
below the question mark icon.
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Using Chart Tutor

Chart Tutor is a step-by-step guide for creating a MORE bullet chart presentation.
If you’re an experienced MORE user, it’s a quick process to follow to make sure all
the necessary steps are covered in the correct order.  And if you’re a novice user,
not only does Chart Tutor prompt you through the process, it also provides Help
buttons at each step.

To begin Chart Tutor

• Select Chart Tutor from the Bullet menu.

The Chart Tutor dialog box appears.  It’s the first of several that will guide you
through creating a presentation.  The first step is to choose a presentation
type.

To select a presentation type

1. Click Presentation Type.

A dialog box appears with four presentation options.  MORE will prompt you
with different dialog boxes depending on which you choose.

2. Select On-Screen Presentation.

3. Click OK.

The next step is to set the chart dimensions.
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To determine chart size

• Click Set Chart Size.

The Chart Size dialog box appears.  In addition to showing a reduced view of
the chart itself, it also shows numbers for the size of the screen on your
computer.  You can design presentations for delivery on various screen sizes.
For example, if you’re creating your presentation on a Macintosh SE but plan
to deliver the presentation on a Macintosh II, you can set the screen size for
Mac II Screen with the Chart Size pop-up menu.  If the screen you’re working
on and the menu selection are the same, the menu will show “Screen Size” to
let you know they match.

Chart Size
pop-up menu

The positioning guides determine the size of the drawing area on the chart.
You can change them either by typing the new dimensions in the text entry
boxes labeled Left, Right, Top, and Bottom or by dragging the positioning
guides.

Positioning guides

Chart Size
dialog box
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To change a positioning guide by dragging

1. Position the pointer over the right positioning guide you want to change.

The pointer changes shape, as shown in the margin

2. Drag the right positioning guide slightly to the right.

When you release the mouse button,  the new positioning guide dimension is
reflected in the corresponding text entry box and the preview window
readjusts to show the bullet chart with its new drawing size.

To move to the next step

• Click OK.

You’re now ready for the Master Chart.  However, since you’ve already seen
how to set up a Master Chart, you can exit Chart Tutor at this point. There are
several more steps in the process. Try Chart Tutor on your own later to see
how easily you can set up a bullet chart presentation.

To leave Chart Tutor

• Click Exit.

To return to Outline view, click the outline icon at the bottom of the window.

The next part of the Quick Tour is about making changes in Tree Chart view.
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Making Changes in the Tree Chart View

Just like with the Outline and Bullet Chart views, you control what is included in
the Tree Chart view and determine how it will look.

NOTE: The nodes displayed in the Tree Chart view correspond to the points that are currently
expanded in the Outline view.  Thus, if you’ve been working with a fully expanded outline in
Outline view, you will see all the headlines and subheadlines when switching to Tree Chart
view.  The reverse is also true—if you collapse or expand the tree chart, you’ll see those
same changes reflected in the Outline view.

To select an outline subset and return to Tree Chart view

1. Select the “New York Electrified!” headline.

A barcursor surrounds the “New York Electrified!” headline.  All of its sub-
heads should be expanded.

2. Hold down Option and click the Tree Chart icon.

The icon is to the right of the Bullet Chart icon at the bottom of the window.
The Tree Chart comes into view in a reduced size with the “New York Electri-
fied!” headline as the root node.  To see it more clearly, click the Zoom In tool
to enlarge the view.

NOTE:

New York Electrified!
tree chart
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Spacing Nodes on the Tree Chart

You can change the style of the tree chart.  For instance, you might want to
change the shape and spacing of the nodes to use the tree chart in a presentation.

To change the node spacing

1. Choose Select All from the Edit menu.

Handles appear on all the nodes and connecting lines.

2. Choose Size and Gap from the Tree menu.

The dialog box gives you choices for the size and spacing of the nodes.

Collapsing and Expanding a Tree Chart

Sometimes you want to work with the big picture.  You can decide what parts of
the tree chart are visible by collapsing and expanding subheadlines.  For instance,
in the “New York Electrified!” example, you might want to see just the first level of
detail.

To collapse the tree chart

1. Select the root node “New York Electrified!” by clicking it.

Handles appear around the node to show that it is selected.

2. Choose Collapse Subnodes from the Tree menu.

All the nodes are now hidden except the root node.

3. Choose Expand Subnodes from the Tree menu.

The menu item toggles back and forth depending on whether the view is
already expanded or collapsed.  The five main points are now visible.  A
shortcut to expand or collapse sections of the tree chart is to press the Option
key and double-click a specific node.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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3. Type 3.5 for Width, .5 for Height, and 1.0 for Between Levels.  Leave the
Within Level setting the same. Click OK.

The tree chart is now flatter and wider.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

4. If you want to see the titles more clearly, click the Zoom In tool.

Click the Zoom Out tool to return to the original view.

The tree chart currently covers two pages.  Choosing the appropriate page
orientation is important in working with tree charts.  By changing to a horizontal
orientation, the tree chart will fit on one page.

Sets the
width of

nodes

Sets the
height of

nodes

Sets the distance
of vertical
connecting lines

Sets the distance
of horizontal
connecting lines

The modified
Tree Chart

Size and Gap dialog box
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To change the page orientation

1. Choose Page Setup from the File menu.

The Page Setup dialog box appears.

2. Click the Landscape (Horizontal) Orientation icon.

3. Click OK.

The tree chart now fits on one page.  Use the scroll arrows, if necessary, to
center it in the window.

Changing Edge, Line, Shadow, and Text Styles

You can make the nodes more dramatic by thickening the edges and lines, making
the shadow style more prominent, and bolding the text.  If all the nodes and lines
are not selected, choose Select All from the Edit menu before proceeding.

To change the edge style

• Click the Edge tool and choose the third line width on the top row.  All the
edges thicken.

To change the shadow style

• Click the Shadow Style tool and choose the third shadow style on the top
row.  All the nodes show the new shadow style.

To change the line style

• Click the Line Style tool and choose the third line width in the center column.
All the connecting lines thicken.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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The styled
Tree Chart
with new style
changes

To make the text bold

1. Deselect the root node by holding down Shift and clicking the node.

The handles disappear.  Since the text in the root node is already bold, you
must deselect it before changing the other text.

2. Choose Bold on the Style submenu of the Format menu.

The text in the nodes changes to bold styling.
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Changing Node Shape

Another way to make a node stand out more effectively is to change its shape.

To change node shape

1. Select the “New York Electrified!” node.

2. Click the Node Shape tool and choose the third style on the top row.

The node becomes oval.  If the text does not fit in the new shape, you may
need to enlarge the oval.

3. Position the pointer over the handle at the top of the oval.  Hold down the
Shift key and drag upwards until the oval is large enough to include all the
text.

The pointer turns into a crosshair when it’s positioned correctly.

4. Deselect the “New York Electrified!” node by clicking on the chart
background.
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Using a Tree Chart in a Bullet Chart

To give more visibility to the five steps needed to make the New York City
lighting project a success, you might want to show the “New York Electrified!”
branch as a tree chart diagram in your presentation.

To copy the tree chart to the Clipboard

1. Choose Select All from the Edit menu.

2. Choose Copy from the Edit menu.

Copying places the tree chart in the Clipboard, ready to be pasted wherever
you want.

To return to the Bullet Chart view

1. Click the Bullet Chart icon at the bottom of the window.

2. If your screen does not already display Chart 5, go there by clicking the “Go
To” Chart icon, typing 5 in the box and clicking OK.

You need to remove all the objects already in the bullet chart.

To delete the objects

• Choose Select All from the Edit menu and then press Delete.

The chart is now empty except for the Edison logo.  The Edison logo remains
because it is part of the Master Chart and can be removed only by deleting it
from there or by turning off Master Chart Items in the Include submenu.
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To paste the tree chart into the bullet chart

• Choose Paste from the Edit menu to paste the “New York Electrified!” tree
chart into the bullet chart.

If the tree chart placement isn’t exactly right, select it and drag it to a new
position.  If it’s too large, resize it proportionally.  Hold down the Shift key
and then put the pointer on one of the resize handles and drag toward the
center of the chart.
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Closing and Saving Files

MORE uses the standard Macintosh commands for closing and saving files.  If
you’re familiar with other Macintosh applications, you already know how to use
those commands.

Using Save As to Save a File

Normally you’d save a file when finishing a session, but for this Quick Tour you
will use Save As to save the Edison file under another name.  That way, any
changes are not saved to the original file, and the next person who wants to take
the Quick Tour can start from scratch like you did.
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To save the Edison file under another name

1. Choose Save As from the File menu.

The Save As dialog appears and Edison is automatically entered in the title
area.

2. Insert the I-beam cursor just after Edison and type in Presentation.

3. Click Save.

The contents of the file will be saved as Edison Presentation.

To close the Edison Presentation file

1. Choose Close from the File menu or click the close box.

MORE is still active, except only the File, Edit and Window menus are ready to
accept commands.  The others are dimmed.  If you want to continue working
with MORE, choose New or Open from the File menu.

Saving a File

When you begin to work with MORE on your own, you will need to know how to
save a file.

To save a file

• Choose Save from the File menu.

The first time you save a file, a dialog box appears with the Home headline as
the default file name in the Save As box.  The name is already selected and
you can change it by simply typing any title you want.  Click the Save button
and a progress dialog box appears to let you know that the procedure is in
progress.
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Quitting MORE

The next section of this Quick Tour shows you how to use MORE Graph.  If you
are not using MultiFinder, quit MORE first.

To end your MORE session:

• Choose Quit from the File menu.

The Finder desktop appears on the screen.

If an unsaved file is open when you choose Quit, you’ll see a dialog box that
asks whether you want to save the file.

Using MORE Graph

Graphs and charts can be a powerful way to communicate numerical data. For
instance, if you want to discuss sales projections with the investment bankers
(from whom you hope to get funding for future expansion of the lighting
company), you’ll probably want to use a variety of charts and graphs to get your
points across in a powerful, visual way.

MORE Graph is a separate application for creating effective charts and graphs.  To
use MORE Graph with MORE, you can use the cut-and-paste commands or you
can import graphics directly using the Receive From command.

You have a number of options to use when you work with both MORE and MORE Graph.
One efficient way to use them together is with MultiFinder, Apple’s system for working with
more than one application at a time.  With MORE Graph open at the same time as MORE
you can cut and paste between them easily.  For more information, refer to the MultiFinder
manual.

 TIP:
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Starting MORE Graph

Before you start, MORE Graph should be installed on your system.  If it’s not, see
“Installing MORE on Your Hard Disk,” in Chapter 2 of this manual.

To start MORE Graph

1. Double-click the MORE Graph icon.

MORE Graph starts and an empty spreadsheet appears.  In this Quick Tour
you’ll be using the Edison Sales Estimates file, so close the empty spreadsheet.

2. Choose Close from the File menu.

You can also close the worksheet by clicking the close box in the upper left
corner of the window.

3. Choose Open from the File menu.

A dialog box appears.

4. Select the Edison Sales Estimates file and click Open.

The worksheet opens. The columns represent the years 1881 to 1884, and the
rows are the four Edison subsidiary companies.
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COLUMN 1:

Table icon

Column Chart
icon

Bar Chart icon

COLUMN 3:

Area Chart icon

Line Chart icon

Scatter Chart
icon

COLUMN 2:

Pie Chart icon

Stacked Column
Chart icon

Stacked Bar
Chart icon
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Creating Charts

The following illustration shows nine choices for charts and graphs.  For example,
you can create a pie chart to show each product’s percentage of overall sales or a
line graph to show sales increases over the past five years.
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To create a stacked column chart

1. Drag to select the column headings 1881 through 1884 (cells B4 through E4).

With MORE Graph you can plot a range of data anywhere in the Worksheet
window.  The first step is to identify, or mark, the row and column headings
as title cells.

2. Choose Title Cell from the Format menu.

The four cells are now one larger cell surrounded by a solid line.  There is a
check mark next to the Title Cell command.

3. Select row headings “Edison Lamp Company” to “Edison Tube Company” by
dragging from cell A5 though cell A8.  Choose Title Cell from the Format
menu

The row headings become one title cell.

4. Select the data to include in the chart by placing the pointer on cell B5 and
dragging to E8.

The area is highlighted.

5. Choose the symbol representing the stacked column chart from the Chart
menu.  It’s the second icon in the second row.

MORE Graph organizes the worksheet data into a stacked column chart.  If
you’re using a black and white monitor, the information for each subsidiary is
represented by a different pattern.  Or if you’re working on a color monitor,
this information is represented by a different color.
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Tick marks

Y-axis

Y-axis gridlines

Y-axis label

X-axis label

X-axis

X-axis gridlines

Legend

Customizing Charts

MORE Graph creates a variety of chart types. You can choose from the preset
chart types or create your own combination charts. Charts may be customized for
for your needs. For example, you could give a stacked column chart a three-
dimensional look, remove the legend frame, delete gridlines, or reformat the text.
You can also add your own title to the chart.

To create a three dimensional look

• Choose Depth Perspective from the Options menu.

The columns appear in three dimensional perspective.  A  check mark
appears next to the Depth Perspective command.  If at some future time you
want to return a MORE Graph chart to its original two-dimensional
perspective, just choose Depth Perspective again.  The check mark next to the
Depth Perspective command will disappear.
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Number formats can be in different forms.  The number formats are decimal,
scientific, currency, and percent.  You can also specify the placement of commas
and decimal places.

To remove the legend frame

• Choose Legend Frame from the Options menu.  The legend frame disappears
and the command is no longer checked.

The command switches between showing and hiding the legend frame. The
default setting is to show the frame.

To remove the x-axis gridlines

• Choose X-Axis Grid Lines from the Axes menu.

Choosing X-Axis Grid Lines removes the x-axis gridlines, and the check mark
disappears.  The y-axis gridlines remain.  The command switches between
showing and hiding the vertical, or x-axis, grid lines.
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Decimal Places
dialog box

Commas added to
the Y-axis labels

To display numbers in currency format

1. Double-click any y-axis label.

A single click on a number selects that number; a double-click selects all the
numbers.

2. Choose Currency from the Numeric Format submenu on the Format menu.

The numbers now appear as dollars and cents.  A check mark is next to
Currency.  Because the numbers in this particular graph represent thousands
of dollars, you need to remove the cents.

3. Choose Decimal Places from the Numeric Format submenu.  A dialog box
appears.

4. Type 0 in the text entry box and click OK.

The cents place disappears.

5. Choose Commas from the Numeric Format submenu.

Commas are added to the numbers.  A check mark appears next to Commas.

You can change the appearance of the text on a graph by modifying the font, size,
style, alignment, or color.
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To add a title and format its text

1. Move the pointer immediately above the chart and click.

A blinking insertion point appears.

2. Type  Edison Companies Estimated Sales

Press Return and type 1881-1884

The text appears in the default format.

3. Select the text by dragging through it so that the text is highlighted.

To reformat text font, size, and style

1. Double-click one of the company names in the graph legend.

Double-clicking selects all the names in the legend.

2. Choose the following from the Format menu:
•  Times from the Font submenu
•  12 point  from the Size submenu
•  Bold from the Style submenu

All the company names change to 12-point bold Times.
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4. Choose the following from the Format menu:
•  Times from the Font submenu
•  18 Point  from the Size submenu
•  Bold from the Style submenu

The title is now 18-point bold Times as shown below.

To copy a graph and return to MORE

1. Choose Copy from the Edit menu.

This places a copy of the graph on the Clipboard, ready to be pasted
wherever you want it.

2. Choose Quit from the File menu and click No in the dialog box that appears.

Ordinarily you would save a file before quitting.  However, for this Quick
Tour, quit the application without saving the file.

3. Double-click the Edison Presentation file.

MORE starts and you’re ready to create a new slide for the stacked column
chart.

Using MORE Graph in Bullet Charts

Once you’ve created a graph, you can cut-and-paste the graph to either the Bullet
Chart view or the Outline view.  You can also import the graph into MORE by
using the Receive From command on the File menu.
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NOTE:

Bullet chart with
stacked column
chart

To paste the graph into a new slide in the Edison Bullet Chart view

1. Click the Bullet Chart icon.

The Bullet Chart view appears.

2. Click the “Go To” Chart icon, type 5 in the box and click OK.

3. Choose Add New Chart from the Bullet menu.

A new chart appears with title and subhead placeholders.  You’ll need to
delete these before pasting in the stacked column chart.

The Bullet Chart and Outline views are connected.  This means that additions to the
Bullet Chart view will be reflected in the Outline view and vice versa.  So when you
add a new chart, a new headline is added to the outline.  Ordinarily the new headline
is the title for the new chart.  In this example, since there is no text title, MORE adds
a headline called “Untitled Slide” in the Outline view.

4. Choose Select All and then choose Clear from the Edit menu.

5. Choose Paste from the Edit menu.

The stacked column chart appears.  If it’s not the right size, select it and resize
it proportionally by holding down the Shift key and dragging.  Change its
position on the chart by placing the pointer anywhere in the object and
dragging.
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You have now finished your Quick Tour of MORE’s Outline, Bullet Chart, and
Tree Chart views.  If you’re working on a Macintosh with color capabilities,
continue on to the next section to learn how to add color to your presentation.

If you are working in black and white, return to Chart 1 and add a few final
touches.

Since you added a new slide your placeholder name will appear on Chart 1.  This
should be renamed to reflect the contents of the chart.

To name the untitled slide

1. Select the subheads on Chart 1.

2. Click the Text tool.  The text ruler appears above the subheads text block.

3. Select the “Untitled Slide” text by highlighting it with the I-beam cursor.

4. Type Estimated Sales

5. Click the Selection tool when you are finished.

To adjust the chart objects

1. Choose Select All in the Edit menu.

2. Use the Selection tool to drag the chart text and frame down slightly.

When you are satisfied with the chart’s appearance, press Space Bar to view your
presentation as an on-screen slide show.
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Adding Color to Your Presentation

Virtually all of the features of the different views can have colors assigned to them.
Text can be one color, objects another, and the background to your bullet charts a
third color.  In addition, the backgrounds can have special patterns.  For example,
when explaining about light bulbs a bright yellow light will illuminate the topic.
And when discussing financing, perhaps a text in a deep green or even a gold
might be appropriate.  This section of the Quick Tour shows some color additions.

Coloring an Object

In the Edison Presentation file example, the light bulb in the logo is clearly an
important element for receiving color.

To add color to an object

1. Press w-M to go to the Master Chart.

The Master Chart appears.

2. Select the light bulb in the logo.

Handles surround the object.

3. Select the Fill tool.

The Fill pop-up menu appears.  It displays a palette of 32 color fill patterns
and 8 gradients, or shaded fill patterns.

Removes patterns and
colors from selected
objects

Fill tool with
pop-up menu

Current color palette

Gradient fills

Creates a customized fill
pattern
Creates a customized
gradient, or shaded pattern
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4. Choose yellow by dragging the pointer to a yellow pattern.  Release the
mouse button.

The background of the light bulb is now yellow.

NOTE: If the Fill pop-up menu doesn’t offer a yellow or if you’d like to use a different color,
you can change any color in the palette by using the Pattern editor.

5. Choose the Edison Electric Light Company part of the logo and select any fill
color you like.

To edit a pattern

1. Choose Custom Pattern from the Fill pop-up menu.

The Pattern editor appears.

NOTE:

Displays a
collection of masks
to use in building a
pattern

Shows how a
pattern will appear
on a non-color
printer

Displays the pattern and
color of the currently
selected object

The Fat Bits area shows a
magnified view of the pattern
being modified.

Displays the current selection of
colors available for creating and
editing a pattern

The 32 color
patterns displayed
in the current color

palette

The Custom Pattern
editor dialog box
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Gradient fills

Creates a customized fill pattern

Creates a customized gradient

2. Click an existing menu pattern in the Menu Patterns area, and drag it to the
Current Object box.

The new pattern you’re creating will appear in this position.

3. Click a color in the Pure Colors area and click Fill.

The new color fills the Fat Bits area.  If you don’t see a color you want, you
can double-click any color in the Pure Colors area to access the Apple Color
Picker.

4. Click OK.

The new pattern replaces the selected pattern in the Menu Patterns area and is
applied to the selected object.  For more information about using the Pattern
editor, see the MORE 3.0 Reference.

Adding a Background

To make your presentations more dramatic, you can add a colorful background to
the Master Chart.

To add a background to the Master Chart

1. Select the Background Pattern tool.

The Background pop-up menu appears.

Removes patterns and colors
from selected objects

Current color palette
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2. Choose Gradient Fill from the pop-up menu.

The Custom Gradient dialog box appears.

Specifies the number of gradient
steps between the starting and
ending colors in the shade

Contains two pop-up menus for
specifying the starting and ending colors
of the graduated shade

Displays the shading
pattern of the currently

selected object

3. Choose the fourth shading type on the top row of the Types area.

The gradient shown in the Gradient View area displays the new choice each
time you make a change.

4. Choose a deep blue color in the Color 1 pop-up menu and a white in the
Color 2 pop-up menu.

If the pop-up menu doesn’t have a good blue, choose Custom Color to access
the Color editor.  The Color editor functions similarly to the Pattern editor
shown earlier.

5. Enter 30 in the Steps area.

The greater the number of steps, the smoother the gradient.  You can have a
maximum of 128 steps.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Gradient View area

Direction arrows

for a gradient
shade

Displays eight different variations

These are the
eight gradient

patterns displayed
in the current color

palette.
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6. Click the direction arrow in the top left corner of the Gradient View area.

The gradient fill pattern shifts to give the effect that a light source is shining
from the upper left corner.

7. Click the Current box and drag it on top of one of the Menu Set patterns.

The current gradient pattern replaces the prior pattern.  It’s now part of the
Background Pattern pop-up menu.

8. Click OK.

The gradient fills the background of the Master Chart.

Styling A Presentation

The presentation could be brightened by changing the frame style and frame fill
and adding color and shadowing to the text.

To change the frame fill

1. Make sure you are on the Master Chart.

2. Select the frame.

3. Click the Fill tool and select None.

To change the frame style

1. Select either the title or subheads placeholder.

2. Click the Frame Style tool and choose the style in the lower right corner.

3. Click Yes to override conflicting formatting on each chart.
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To change the text color

1. Make sure the title and subheads are selected.

2. Choose color from the Format menu.

3. Choose the same yellow you used for the light bulb.

The text on all charts changes to yellow. Notice that the text in the tree chart and
in the financial chart is unchanged.  If you want to style these you can either
regenerate them with color text and paste them back into your charts or ungroup
them in Bullet Chart view and style the text with the Format menu commands.

To change the text shadow

1. Make sure the title and subheads are selected.

2. Click the Shadow Pattern tool.

3. Choose Black.

You’re finished.  To see the difference color makes in an on-screen slide show,
return to Chart 1 and press the Space bar.

Ending the Quick Tour

This is the end of the MORE Quick Tour.  You’ve seen many of the things you can
do with MORE and have learned enough to get started with your own projects.
However, MORE has many other features that you will find useful in your
everyday business.

If you want to keep working with MORE right now, choose Close and click No to
not save the file.  Then choose New from the File menu to begin working with a
new outline.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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A

ADDITIONAL
OUTLINING

BASICS

The Quick Tour introduced you to many of the basic techniques you need
to create your own outlines.  This chapter explains some additional basic
techniques you should know.

Here’s what you’ll learn how to do:

•. Start an outline from scratch

• Use the text ruler to set tabs, change spacing for headlines and text,
adjust spacing between outline sections, and change the label format

• Create custom labels

• Use time, date, and hot stamps

• Add headers and footers

• Create a table of contents

• Use Print Options to adjust margins and add page breaks

• Print an outline

C H A P T E R

44
NOTE:  WHERE "W" IS USED IN KEY  COMMANDS,
IT MEANS COMMAND KEY.
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Starting from Scratch

In the Quick Tour you worked with an already existing file.

To start with a new, untitled outline

• Double-click the MORE icon.

The application opens in the Outline view with an untitled file.  Only the
Home headline is in view.  Both the headline and its text are selected.

To title the outline

• Type a title.

Your typing replaces the word Home.  Since this is the Home headline, no
other headline can exist at this level, and you can’t move or delete it.

NOTE: The first time you open MORE, you see the full menus which list the full range of
MORE commands. You’ll probably find it easier to work with fewer commands when
you first begin using MORE. You can change to short menus, which are a reduced set
of the menu commands, by choosing Short Menus on the Edit menu.   As you become
more familiar with MORE and start using advanced commands, change to full menus.
You can toggle back and forth between short menus and full menus to use whichever
set you like best.

NOTE:
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Formatting the Outline

With MORE, you can create a professional look for your written communications.
In the Quick Tour you reformatted text to alter its size and style.  You can also
enhance the look of written reports by altering text and outline spacing, adding
custom labels, and inserting headers and footers.  You can even create a table of
contents from your outline for a report.

If you want to try the following examples, use an existing outline or create a new
one.

Working With the Text Ruler

MORE’s text ruler helps make formatting changes quick and easy.  For example,
you can alter text spacing by simply clicking an icon in the text ruler.  You’ll learn
about the text ruler in this section.  By the way, most text ruler actions can be
done either with Text Ruler icons or with menu commands.  This section
concentrates on the icons.

To view the text ruler

• Choose Show Text Ruler on the Format menu.

The text ruler appears.

The text ruler, as
it appears in the
outline view

The command on the Format menu changes to Hide Text Ruler.  Choose this
command when you no longer want the ruler on the screen.
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To place a tab

1. Position the pointer on the appropriate tab well and hold down the mouse
button.

The tab well is highlighted.

2. Drag the tab into position in the upper half of the text ruler.

Any automatic tabs to the left of the newly placed tab disappear.  To delete a
tab, put the pointer on the tab and drag it off the bottom of the ruler.

NOTE: If you wish to Tab a headline hold down the Option key and then press Tab. If you
want to change the default so that the Tab key always tabs a headline, select Program
Options on the File menu and make sure the box next to “Insert CR & Tab in Outline”
is checked.

Decimal tab well:  places the decimal point of tabbed numbers at its position

Center-alignment tab well:  centers tabbed text around its position

Right-alignment tab well:  places the right edge of tabbed text at its position

Left-alignment tab well:  places the left edge of tabbed text at its position

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

After manual
placement of a
left, center and

decimal tab

Using the Text Ruler Icons

Tab Wells

Automatic tabs are the default setting on the text ruler.  When you first open a
new file, tabs are already positioned at half-inch intervals.  You change tab settings
by placing tabs from the tab wells on the ruler.

NOTE:

The Tab Wells on
the text ruler
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Spacing Icons

With the text ruler you can change text and outline spacing.  Text spacing affects
the spacing between lines of text within headlines and comment windows.
Outline spacing controls the line spacing between headlines.  The Spacing icons
for both text and outline spacing function similarly.

Single-spaced (1.0 lines)

Double-spaced (2.0 lines)

Text Spacing

Single-spaced (1.0 lines)

1 1/2 - line spacing (1.5 lines)

Double-spaced (2.0 lines)

Outline Spacing

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Increase/Decrease line spacing:
The upward pointing arrow on the left decreases and the downward
pointing arrow on the right increases line spacing by increments of
one-quarter line (.25).

Increase/Decrease line spacing:

The upward pointing arrow on the left decreases and the
downward pointing arrow on the right increases line spacing by
increments of one-quarter line (.25).

1 1/2 - line spacing (1.5 lines)
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To change text or outline spacing

1. Select the headline you want to change.

To select a headline, click it.  A barcursor appears around a headline.

2. Click the desired Spacing icon.

The icon is highlighted and the spacing in the selected item changes.

Text Justification

The four choices for justifying text are illustrated below:

To change the text justification

1. Select the headline you want to change.

2. Click the Text Justification icon that represents your choice.

The icon is highlighted and the text rejustifies.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Fully justified

Flush rightCentered

Flush left
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Label Styles
pop-up menu

The selected text takes on Flush
Right Justification when the
appropriate icon is clicked

Labeling Headlines

You can also change outline labels from the text ruler rather than from menu
commands.

To change the outline labels

1. Select the portions of the outline you want to relabel.

Change individual parts of the outline by selecting them or the entire outline
by triple-clicking in the Selection bar next to the Home headline.

2. Click the Label Styles pop-up menu and hold down the mouse button.

A pop-up menu similar to the Labeling submenu in the Format menu appears.

3. Choose a new labeling style.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Creating Custom Labels

Sometimes you may want to use a symbol like a check box or arrow as labels on
an outline or perhaps even a date or phrase.  With MORE, you can design your
own labels with up to twelve characters in any font, size, style, or text color.

To create a custom label

1. Select the portion of the outline you want to label.

2. Click the Label Styles pop-up menu.

3. Choose Custom.

The Custom Labels dialog box appears.  The Custom button is selected and
there’s a blinking insertion point in the text box, ready to accept your input.
At this point you can either modify one of the preset label types or create a
new label style.

To change a preset label type

1. Select the button for the label type you want to modify.

The OK button is activated. You can now make any font, size, style, and color
changes you want by using the pop-up menus on the right side of the dialog
box.

The default settings for font, size, and color are the settings associated with
the headline next to the label.  For example, if the level 3 headlines in the
outline are red, 36-point Times, then their labels will be the same.  The default
setting for style is Plain.
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2. Click the pop-up menus for the text attributes you want to change, and select
new settings.

3. Click OK.

The dialog box disappears and the outline displays the new labels.

To create a new label

1. Click the Custom button.

2. Type whatever you want up to 12 characters.

You can use special characters called smart characters that indicate a style of
leader text rather than static characters.  For instance, if you type Step
followed by the smart character 1, MORE will number the selected headlines
sequentially.  (For example, Step 1, Step 2, Step 3).

3. Choose the pop-up menus for the text attributes you want to change, and
select new settings.

4. Click OK.

The new label is now part of the outline.

Use of the Custom
Labels command to
create smart labels
that denote
sequentially numbered
“steps”

Smart labels
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Using Time, Date, and Hot Stamps

You may find it useful to keep track of multiple versions of a report, log phone
calls from a client, or record project completion times.  The Time and Date Stamp
commands place the current time and date anywhere in a headline or comment
window.  Hot stamps are information such as the date or time an outline was
printed or modified, which can be pasted into an outline.  When the outline is
printed or previewed, the information is updated and the current value for the hot
stamp is shown.  Hot stamps also work in bullet charts, headers, and footers.

NOTE:  Full Menus must be turned on to select the Time, Date, and Hot Stamps from the
Edit menu

To add the current time

1. Place the insertion point where you want to add the current time.

2. Select Time Stamp on the Edit menu.

The Time Stamp dialog box appears.

3. Select the desired format.

Verify the format by checking the Sample display.

4. Click Stamp.

The current time appears with the same text format as the text immediately
preceding the insertion point.

NOTE: The command key equivalent for Time Stamp command is w-; (semicolon).  If you
want to use the currently set format, press Option-w-; (semicolon) as a shortcut to
bypass the dialog box.

NOTE:

Time Stamp
dialog box

NOTE:
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You can enter today’s date by following a similar process with the Date Stamp
command on the Edit menu.  Select the formats you want from the Date Stamp
dialog box and click Stamp.  The command key equivalent is w-’ (apostrophe).
The shortcut to bypass the dialog box and use the current format is Option-w-’
(apostrophe).

Date Stamp
dialog box

To add the date that a file is printed

1. Place the insertion point where you want to add the printing date.

2. Select Hot Stamp on the Edit menu.

The Hot Stamp dialog box appears.

3. Select Date Printed.

4. Click Stamp.

The phrase <<Date Printed>> appears at the insertion point and acts as a
placeholder.  The value for the hot stamp changes each time the outline is
printed or previewed.  Set the format in the time and date dialog boxes.

Hot Stamp
dialog box
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Adding Headers and Footers

Headers and footers add a finishing touch to your written communications.  You
can include text, graphics, or even time, date, and hot stamps.

To create a footer

1. Choose Headers & Footers from the Format menu.

When the Header & Footer window first appears, it shows the Header view.
The Reorg menu is replaced by the Header menu.

2. Click the footer icon at the bottom of the window.

Notice that the title of the window changes to the outline name followed by
Footer.  The Header menu is now labeled Footer.

Header menu

Header icon Footer icon

Header/Footer
window
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Icons located on the left of the Header/Footer window can automatically add file
names, titles, page numbers, and time and date stamps to your headers and
footers. The five header/footer icons are:

Stamps

To create a footer using the header/footer stamps

1. Position the blinking insertion point where you want to add something.

The default tab settings (left-center-right) are visible on the text ruler.  Either
use the established settings or set your own tabs with the text ruler tab wells.

2. Click the stamp you want to work with and choose an item from the pop-up
menu.

The selected item is now part of the footer window.  You could also combine
text with stamp input.  For instance, you could type the word Page before
clicking the Page Number stamp.

3. Add anything else you want to complete the footer.

4. Click the close box to close the footer.

You’ll see in a moment how to preview the footer to make sure everything is
just right.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Header & Footer Stamps
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2. In the Table of Contents area type the number of levels you want included in
the table of contents.

In the Table of Contents dialog box, Level 0 refers to the highest level of the
section of the outline you are printing.   For instance, if you are printing the
entire outline, level 0 is the Home headline.  If you are printing a subset, the
highest level headline of the subset is the level 0 headline.   Choose the level
of detail you want included in the table of contents.  If you want to create a
table of contents limited to the first two headline levels after the level 0
headline, type levels 1 to 2.

NOTE: When printing an outline, you can choose whether to print the entire outline or choose
a subset by selecting the Selected Outline Only option in the Print Options dialog box.
For more information, see “Previewing and Printing Outlines” at the end of this
chapter.

Creating a Table of Contents

Remember how tedious it used to be to put together a table of contents for
reports?  With MORE, you can automatically create a table of contents from the
headlines of your outline. You can either include all headlines or limit the table of
contents to only the topmost headlines. You can also control the format of the
table of contents by using the options available in the Table of Contents dialog
box.

To create a table of contents

1. Choose Table of Contents from the Format menu.

The Table of Contents dialog box appears.

The Table of
Contents

dialog box

NOTE:
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3. Make any changes you want to the text and page number formats and select
the appropriate headline layout boxes.

The default settings for text font and size are the font and size associated with
the corresponding headline in the Outline view.  For example, a 36-point
Times companion headline in the Outline view will print as 36-point Times in
the table of contents unless another option is selected from the pop-up
menus.  The default settings for style and color are plain style and black color.
If the boxes are checked, the table of contents prints with the style and color
of the text in the companion headlines.

4. Click OK.

The following illustration shows an example of the table of contents for the
Edison outline (in the Print Options dialog box) formatted with the default
settings.  In the next section, you’ll learn how to preview and print an outline.

Previewing the
Edison table of
contents with
Print Options
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Insert Page
Break icon

Go To
Headline icon

Print icon

Page Setup
icon

The Print Options
window

2. Select the options you want.

For example, if you were working on a subset of a complex report and
wanted to see the big picture, you could review the Home headline and the
first level of subheadlines by selecting the Headlines option, typing 0 to 1 in
the text entry boxes and pressing the Tab key.  Only the level 0 and level 1
headlines would be visible in the Print Options window.

Print Options
tool palette

Previewing and Printing Outlines

With MORE, you can check and modify your documents before you actually print
them.  You save time by adjusting margins, changing page breaks, and printing
directly from the Print Options window.

Previewing an Outline

To preview an outline

1. Choose Print Options from the File menu.

The Print Options window appears, showing a reduced view of the first page
of the outline.
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Draft Printing Prints the outline in black and white.

Selected Outline Limits printing to the selected headline and its suboutline.
Only When this option is selected, the highest level headline of

the selected outline is the level 0 headline. Level 0 always
refers to the highest level of the section of the outline you
are printing.  If this option is not selected, the entire
outline will be printed, and Level 0 is the Home headline.

Expanded Outline Limits printing to those headlines and comment windows
Only that are currently expanded.

Headlines Determines which headlines in the outline hierarchy
should be previewed and printed.  Level 0 is the Home
headline.

Comments Determines which comment levels will be previewed and
printed.

Table of Contents Previews and prints a table of contents, which is seen as
the last pages of the preview outline.

Headers & Footers Previews and prints whatever was included with the
Headers & Footers command.

Widow and Prevents a single line of a multiline headline from being
Orphan Logic separated from the rest of the headline by a page break.

The Print Options window options are different in the Outline, Bullet Chart
and Tree Chart views.  The following list briefly describes how each print
option in Outline View functions when selected:

3. Click the page scroll arrows to review each page in the document.

You can also move through the pages by dragging the scroll box.
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Magnifying the Preview Outline

To view the preview outline more closely

1. Move the pointer over the section of the document you want to examine.

The pointer changes to a magnifying glass with a plus sign.

2. Click the Preview area.

The document is magnified and the pointer changes to a magnifying glass
with a minus sign.  You can now move the the document in the preview area
by holding down  w and dragging the grabber, shown in the margin.

Adjusting Margins

There are two ways to set margins.  You can either type text in the margin text
boxes in the Preview window or drag the dotted margin lines. The margin default
settings are one inch on each side of the page.

To change a margin using the margin lines

1. Position the pointer over the margin line you want to change.

Depending on which margin line you selected, the pointer changes to one of
shapes, shown in the margin.

2. Drag the margin line to its new position.

When you release the mouse button, the new margin dimension is reflected in
the corresponding margin text entry box and the Preview window readjusts to
show the document with its new margin.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Adding Page Breaks

With MORE, you can control where page breaks occur in your documents using
either the Page Breaks submenu on the Format menu or the Insert Page Break
icon in the preview window.

To use the Insert Page Break icon

1. Click the Insert Page Break icon.

The words Insert Page Break appear at the top of the Page scroll box.  The
pointer becomes a bold arrow.  You are now in Page Break mode and can
add a page break wherever you want.

2. Click the headline where you want to begin a new page.

A page break is inserted at this point, and the reduced view of the outline
adjusts to show the new pagination.  The Insert Page Break icon is no longer
selected.  If you decide that you don’t want to insert a page break after
clicking the Insert Page Break icon, you can exit Page Break mode by clicking
the Insert Page Break icon again or clicking anywhere outside the page
display area.  If you’ve already clicked a headline, return Outline view and
remove the page break by selecting the headline after the page break marker
and selecting Clear Page Break from the Page Break submenu on the Format
menu.
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Printing the Outline

The outline options selected in the Print Options window control what portion of
an outline is printed.  With MORE, you can choose to print an entire outline or a
subset, include headers and footers, or produce a table of contents.

To print a file from the Print Options window

1. Choose the options you want.

For instance, if you want a table of contents to be printed, be sure there is a
check mark in the box.  Otherwise, MORE will not print one.

2. Preview the file by scrolling through the pages.

It’s a good idea to preview your file so that you can spot any problems and
make adjustments before you actually print.  To check out details more
closely, use the magnifying glass.

3. Click the Printer icon.

The Print dialog box for your specific printer appears.

4. Click OK to start printing.



 LEARNING MORE

5 – 1

A

MORE ABOUT
BULLET CHARTS

The Quick Tour introduced you to many of the basic techniques you need in
order to create your own bullet charts.  This chapter explains some additional
techniques.

Here’s what you’ll learn to do:

• Position and align objects on bullet charts

• Move, resize, arrange, rotate, and flip objects

• Change object styling

• Add chart numbers to bullet charts

• Create speaker’s notes and audience handouts

• Specify subhead levels and break subheads into separate charts

• Time a presentation using Show Settings and the control panel

• Preview bullet charts and adjust their margins

• Print bullet charts

C H A P T E R

C H A P T E R
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Using the Draw Rulers and Grid

To design bullet charts with precision, use MORE’s draw rulers and grid.  The
draw rulers indicate horizontal and vertical positions on a chart and help
determine object sizes as well as distance between objects.  The grid is a network
of evenly spaced points to help align and position objects.   The Auto Grid Snap
command automatically aligns objects to the invisible grid lines between the
points.

If you want to try the following examples, use an existing outline or create a new
one.  Go to the Bullet Chart view by clicking the Bullet Chart icon at the bottom of
the window.

To change the spacing between grid points

1. Choose Grid from the Draw menu.

The Grid submenu appears.  There are three spacing options.  A check mark
indicates the currently selected option. The units of measurement for the grid
are determined by Document Options on the Window menu. For instance, if
Inches is selected, the submenu looks like the one in the following illustration.
If pixels or centimeters are chosen, the submenu displays these units of
measurement instead.

Note: Double-click on the intersection of the vertical and horizontal rulers to bring up the
Document Options dialog box. To change the unit of measurement, use the Units pop-
up menu.

2. Choose the option you want.

Notice how the distance between the grid points either increases or decreases
depending on the option selected.  You can align objects automatically and
size them precisely using MORE’s Auto Grid Snap feature.  When it’s active,
edges or endpoints of objects “snap” to the grid.

NOTE:
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To use Auto Grid Snap

1. Choose Auto Grid Snap from the Draw menu.

A check mark next to Auto Grid Snap indicates it is selected. You won’t notice
any immediate changes on a chart since Auto Grid Snap works only on newly
drawn objects or currently existing objects when you move or resize them.

2. Select a drawing tool from the palette and draw an object.

Notice how the object snaps to the grid points.

Having Auto Grid Snap active also affects the size of a new object.  Objects
can be only in increments of the grid point intervals.  Thus, as you draw an
object, its smallest unit is the distance between two grid points.  If you want to
draw an object that is not limited by the grid, turn Auto Grid Snap off first.
The following illustration shows objects created by the rectangle tool with
Auto Grid Snap active.

Rectangular objects—
with Auto Grid Snap
turned on

You can also use the grid snap capabilities of MORE to align already existing
objects.
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To use Snap to Grid

1. Select an object.

2. Choose Snap to Grid from the Draw menu.

The object automatically moves to the nearest grid points.  Auto Grid Snap
does not need to be active for Snap to Grid to operate.

More About Objects

Objects can be items such as graphics, blocks of text, or bullet chart frames.  In
this section, you’ll learn how to manipulate objects by moving, resizing, arranging,
rotating, flipping, aligning, and positioning them.

Moving Objects

You can draw an object anywhere on a chart without worrying about its position,
because any object can be easily moved to fit into the overall chart design.

To move an object

1. Select an object.

2. Position the pointer inside the selected object and drag it to a new position.

Be sure to position the pointer within the object.  Dragging the handles will
resize the object.  If Auto Grid Snap is active, the object will automatically
align on grid points.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Resizing Objects

Just as you can draw and move an object, you can resize it to fit the overall layout.

To resize an object

1. Select an object.

2. Drag a handle in the direction you want to resize the object.

Notice how the pointer turns into a crosshair when you position it over a
handle.  This new pointer shape indicates you can now resize the object.  If
you want to resize the object proportionally (keeping the height-to-width ratio
the same), hold down the Shift key, then drag a handle.  Holding down the
Option key resizes an object from the center.

Selecting and
resizing an object –
the dotted line shows
resized dimensions
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Arranging Objects

In addition to moving objects horizontally and vertically, you can also stack them
one on top of the other.  This is known as the stacking order of objects.  For
instance,  if you want one object to partially overlap another, you could place it
on top of the other.  To change how objects overlap, you change their stacking
order.  If you want objects to retain their exact arrangement you can group them
as a single object.  Then that single object can be moved, resized, or copied and
the original objects are treated as a single unit.

To change the stacking order of an object

1. Select an object.

Objects are stacked in the order they are created.  For instance, if you draw a
circle first and then a rectangle in the same area, the rectangle will be stacked
on top of the circle.

2. To bring an object to the top of the stack (or to the front of the objects),
choose “Bring to Front” from the Draw menu.

The object will move to the top.  If the command is inactive on the menu, it
means that the object is already at the front.

3. To place an object behind other objects, choose “Send to Back” from the
Draw menu.

The object moves to the bottom of the stack.  If the command is inactive on
the menu, it means that the object is already at the back.

  TIP: If you have several objects on screen, select one, then use the Tab key to move from
object to object.

 TIP:
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To group several objects to be a single object

1. Select the objects you want to combine into one new object.

To select an object, click the object using the selection pointer.  An object is
selected when small black squares, called handles, appear on the boundary.
To select more than one object, Shift-click on the objects you want to select.

.
2. Choose Group from the Draw menu.

Notice the new boundary and handles that appear around the grouped
objects.  If you need to change an individual object within the grouped object,
ungroup the new combined object by choosing Ungroup from the Draw
menu, make the necessary changes, and then regroup the objects using the
Group command.

Three separate
sets of handles

One set of handles

Objects before and after use
of the Group command
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3. Choose the rotation you want.

If you choose Rotate Left or Rotate Right, the object will immediately rotate 90
degrees counterclockwise or clockwise around a center point.  If you choose
Rotate, the Rotate dialog box appears.  Type the desired degrees (between
-360 and 360) in the Degrees box and click OK.  Positive values rotate an
object counter-clockwise.

Rotating/Flipping Objects

You can rotate objects clockwise or counterclockwise or flip them horizontally or
vertically.

To rotate an object

1. Select the object.

2. Choose Rotate/Flip from the Draw menu.

The Rotate/Flip submenu appears with three choices for rotating objects.

NOTE: Text objects cannot be rotated or flipped.  If you select an object and the menu
choice is dimmed, it means that option is not available for that particular object.

NOTE:

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Rotate/Flip
command with

submenu

Rotate dialog box

NOTE: Using the Rotate dialog box to specify exact degrees of rotation works with lines,
polygons, and Bezier curves, but not with rectangles, rounded rectangles, ovals, or
outline components such as titles, subheads, and comments.

NOTE:
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To flip an object

1. Select the object.

2. Choose Rotate/Flip from the Draw menu.

The Rotate/Flip submenu appears with choices for flipping objects horizontally or
vertically.

NOTE: Text blocks and imported graphics cannot be flipped.

3. Choose the direction you want the object to flip.

Flipping moves an object around a horizontal or vertical axis.  For example,
Flip Horizontal flips an object around a vertical axis.  Flip Vertical turns an
object upside down.   You can use the Flip commands to create a symmetrical
object by designing one half, then copying and flipping it.

The following illustration shows the effect of different rotation choices.

NOTE:

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Flipping an object

horizontally Flipping an
object vertically

Rotating an object
to the “left”

Free rotation to
the right
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Align Objects
submenu

Distribute objects horizontally

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Align bottom sides of objects

Center objects vertically

Align top sides of objects

Center objects horizontally

Align left sides of objects

Aligning and Positioning Objects

With MORE, you can automatically align objects relative to each other or position
them in relation to the bullet chart positioning guides.

To align objects

1. Select the objects you want to align.

2. Choose Align Objects from the Draw menu.

The Align Objects submenu appears with icons representing eight alignment
options.  Objects will be aligned relative to the other selected objects.

Align right sides of objects

3. Select the option you want to use.

The objects automatically realign relative to each other.  For instance, if you
select Left Alignment, the leftmost object remains in position and the other
selected objects move into alignment with it.  Handles around all the objects
show they are still selected.

4. Click outside the objects to deselect them.
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To position objects

1. Select the objects you want to position.

Objects position themselves relative to the positioning guides on the bullet
chart.  The positioning guides are the dotted lines that frame a bullet chart.
You determine their placement in the dialog box that appears when you
choose Chart Size from the Bullet menu.

2. Choose Position Objects from the Draw menu.

The Position Objects submenu appears with icons representing six positioning
options.

Position Objects
submenu

3. Select the option you want to use.

The objects reposition themselves.  Handles around all the objects show they
are still selected.

4. Click outside the objects to deselect them.
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Changing Object Styling

All the styling tools in the Bullet Chart palette can be applied to selected objects.
You can add a fill pattern, change an object’s edges, add shadows to an object, or
change line size and endings.

Here is an example of restyling an object.  It shows how to change the shadow
style, shadow pattern, and fill pattern.

To restyle an object

1. Select the object to be changed.

2. Choose the Shadow Style tool and select a shadow style.

3. Choose the Shadow Pattern tool and select a shadow pattern.

4. Choose the Fill Pattern tool and select a fill pattern.

The object changes immediately.

These are only a few of the styling changes you can make to an object. You
can also make multiple changes to the same object using the Object Formats
tool.  The following illustration shows the effect of different styling options on
a rectangle.

Variations in
edge styling, filling

and shadowing
of a bullet chart

frame
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5. Select Chart Number and click Stamp.

A number appears.  It’s the number of the last chart you were using before
turning to the Master Chart.  The number on each individual chart will be the
correct number for that chart. Leave the Master Chart and move from chart to
chart to see the chart number change.

NOTE: In adding text to chart numbers, you may want to add text to go along with the chart
number.  For instance, if you type Chart at the blinking insertion point before choosing
hot stamp, each chart will display the word Chart followed by the appropriate chart
number.

Adding Time, Dates, and Chart Numbers

In Chapter 4, “Additional Outlining Basics,” time, date, and hot stamps were added
to outlines.  In this section hot stamps will be used with bullet charts to auto-
matically number all the charts and to show the total number of charts in the
presentation.

To add chart numbers to all the charts

1. Go to the Master Chart by choosing Master Chart from the Chart Number
Indicator pop-up menu on the Bullet Chart palette.

You can also get to the Master Chart by using w-M.

2. Select the Text tool.

The pointer turns into an I-beam.

3. Place the pointer where you want to add the chart numbers and click.

When you click the desired location, a blinking insertion point appears.

4. Select Hot Stamp on the Edit menu.

The Hot Stamp dialog box appears.

NOTE:

The Hot Stamp
dialog box
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2. Begin typing your notes.

The Notes window has full word-processing capabilities. Once created, notes
can be printed for your own reference or as audience handouts.  For details
about printing, see “Previewing and Printing Bullet Charts,” later in this
chapter.

NOTE: If you’re making a slide show presentation using a multiple-monitor setup, display the
speaker’s notes on the speaker’s monitor to remind yourself of the points to cover
with each slide.  For more details on setting up multiple-monitor slide shows, see the
MORE 3.0 Reference.

Creating Speaker’s Notes

Speaker’s notes are additional text that accompany the charts in your presentation.
The notes can be your word-for-word speech or just reminders to help you give
the talk.  You can create speaker’s notes whenever you want—while putting
together an outline, creating bullet charts, or rehearsing the presentation.  You can
then automatically turn the notes into audience handouts.

To create speaker’s notes

1. Choose Speaker’s Notes from the Window menu.

The Speaker’s Notes window appears.  You’ll probably use speaker’s notes
most frequently in the Bullet Chart view, but it’s also available in the Outline
and Tree Chart views.  In the Outline view, an asterisk (  ) structure symbol
indicates there are notes available for that headline or chart.

A speaker’s notes
window overlaying
the Bullet Chart it

refers to

NOTE:
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Specifying Subhead Levels and Continuation Charts

You control the amount of information shown on bullet charts.  For instance, you
can decide to display all subordinate headlines or restrict the information to level 1
subheads only.  If there are too many bullet items on a chart, you can create
continuation charts by limiting the number of subhead points per chart.

To specify which subhead levels to include

1. Display the chart you want to change.

You can change subhead levels for each individual chart or go to the Master
Chart to change all the charts at the same time.

2. Choose Subheads from the Bullet menu.

The Subheads dialog box appears.

3. Select the Subhead Levels option you want.

To create continuation charts

1. Display the chart you want to change.

You can determine the number of bullet items to be included in each
individual chart or change all the charts at the same time at the Master Chart
level.

2. Choose Subheads from the Bullet menu.

The Subheads dialog box appears.

Subheads dialog box



MORE ABOUT BULLET CHARTS

5 – 16

3. Select Subhead Limit and enter the number of subheads you want to appear
on this chart. Click OK.

The default setting is six bullet items per chart.  The tag (cont.) is placed after
the chart title on continuation charts.  Change the tag by dragging through
(cont.) and entering new text.

Timing a Presentation

When delivering an on-screen slide show, you can manually cycle through the
slides by clicking.  Alternatively, you can preset the duration for each slide on the
screen and then let MORE automatically cycle through the slides.  You set the
timing for the slides using the Show Settings command and then monitor the
timing with the Control Panel.   Note that this is not the Control Panel found under
the Apple menu.  The Control Panel is a special window that lets you keep track
of your timing and navigate through the bullet charts when giving a live
presentation with multiple monitors.

To set the on-screen duration

1. Go to the chart where you want to set the duration.

To set different times for each chart, you need to go to each individual chart
and choose Slide Settings or navigate to each chart by using the navigation
buttons in the Slide Settings dialog box.  To set the same time limit for all the
charts in the presentation, go to the Master Chart and choose Slide Settings.

2. Choose Slide Settings from the Bullet menu.

The Slide Settings dialog box appears.

Time limit box

Navigation buttons

Slide Settings
dialog box

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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NOTE: If you’re making a slide show presentation using a multiple-monitor setup, display the
control panel on the speaker’s monitor to keep track of your timing.  When a chart has
been displayed longer than its allotted time, all the timing bars turn red on a color
monitor or turn black on a monochrome monitor.  For more details on setting up
multiple-monitor slide shows, see the MORE 3.0 Reference.

3. Type the duration you want in the Time Limit box.

Total Time for the entire presentation is updated automatically.

4. Select the pause option you want.

NOTE: You may want to create a continuously repeating presentation.  For example, a self-
running presentation is an ideal for use at a trade show or open house .  After setting
time limits for each individual chart, select Continuously Repeat Show in the Slide
Show dialog box on the Bullet menu.  Once you start the presentation by pressing
Space bar, it will run automatically using the current Slide Show Options settings.
Stop the slide show by pressing Space bar.

To use the control panel

1. Choose Control Panel from the Bullet menu.

The control panel appears.  Notice how the three bar charts immediately
begin advancing to track elapsed time and time remaining.

2. Click the first Navigation button to go to the first chart in the presentation.

3. Click the appropriate Navigation buttons to move through the presentation.

If you’re practicing your presentation without using multiple monitors, you
can drag the control panel to a convenient position on the screen as you run
through the slides.

The Control Panel

NOTE:

NOTE:

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Previewing and Printing Bullet Charts

MORE lets you preview your bullet charts so that you can check and modify them
before actually printing.  You also use the Print Options command to adjust
margins, choose the number of charts per page, print notes for the bullet charts,
and include headers and footers.

Previewing Bullet Charts

Normally you’ll want to preview your bullet charts before printing them.

To preview bullet charts

1. Choose Print Options from the File menu.

The Print Options window appears, showing a reduced view of the first bullet
chart.

2. Select the options you want.

The Print Options
window
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Draft Printing When selected, this function prints edges in black, shadows
in gray, and turns off all backgrounds and fill patterns.

Layout Options This function gives a choice of 10 different layout options for
printing bullet charts either alone or with speaker’s notes.

Expand Builds When a bullet chart has a build effect turned on, this function
prints each element of the build as a single chart.  This option
is available only when the first layout option—one chart per
page—is selected.

Headers This function previews and prints whatever was included in
& Footers the Headers & Footers window.

The following list briefly describes the Bullet Chart view Print Options:

3. Click the scroll arrows to review each page in the document.

You can also cycle through the charts by dragging the scroll bar.

Magnifying Preview Charts

If you want to inspect a section of a bullet chart more closely, you can use the
magnifying glass feature.

To magnify a bullet chart

1. Move the pointer over the section of the chart you want to examine.

The pointer changes to a magnifying glass with a plus sign.

2. Click on the chart.

The chart is magnified and the pointer changes into a magnifying glass with a
minus sign.  You can now move the chart in the preview area by holding
down w and dragging the grabber, shown in the margin.
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Adjusting Margins

As with outlines, there are two ways to set margins.  You can either type numbers
in the Print Options window’s margin text boxes labeled Left, Right, Top, or
Bottom or drag the appropriate dotted margins. The default margin settings are
one inch on each side of the page.

To drag a margin

1. Position the pointer over the margin you want to change.

Depending on which margin line you want to move, the pointer changes
to one of the shapes shown in the margin.

2. Drag the margin to its new position.

When you release the mouse button, the new margin dimension is reflected in
the corresponding margin text entry box and the Print Options window
readjusts to show the chart with its new margin.

Printing Bullet Charts

Before printing your charts from the Print Options window, you should check the
setup options in Page Setup.  Make sure you’ve chosen the appropriate paper size,
paper orientation, and any special printer effects you need.

To print charts from the Print Options window

1. Select the layout option you want to use.

You can choose to print a single chart per page or multiple charts on each
page.  You can also include notes with each chart.  For instance, if you want
to print four charts per page with notes, select the layout option on the right
of the top row.

2. Preview the charts by scrolling through the pages.

To examine details more closely, use the magnifying glass.

3. Click the printer icon.

The Print dialog box for your specific printer appears.

4. Click OK to start printing.
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MORE ABOUT
TREE CHARTS

Although tree charts are often thought of as organization charts, they can be
put to many other uses, such as time lines, project flow charts, decision trees,
and genealogy trees.  In Chapter 3, “A Quick Tour of MORE,” you learned
how to change tree chart size, adjust the shape and border style of a node,
restyle branch lines, and reformat text.  This chapter explains some additional
techniques for customizing your tree charts.

Here’s what you’ll learn how to do:

• Use the draw rulers and grid to position and align objects on tree charts

• Arrange subnodes in different cluster styles

• Assign a staff position to a node

• Move nodes

• Align nodes

• Preview tree charts and adjust their margins

• Print tree charts

C H A P T E R
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TIP: Double-click on the intersection of the vertical and horizontal rulers to bring up the
Document Options dialog box. To change the unit of measurement, use the Units pop-
up menu.

Using the Draw Rulers and Grid

You can customize a tree chart by resizing and repositioning nodes and connect-
ing lines.  The draw rulers are useful for determining distance as well as horizontal
and vertical positioning.  The network of evenly spaced points on the grid also
helps in positioning and aligning nodes.

To display the draw rulers

1. Choose Show Draw Ruler from the Tree menu.

Two rulers appear—a horizontal ruler across the top and a vertical ruler down
the left side of the window.  The unit of measurement for the rulers is set by
Document Options in the Window menu. Notice the dotted line in each draw
ruler which indicates the position of the pointer on each axis.

Tree Chart
Draw Rulers

 TIP:

The dotted lines
(circled) in each

ruler indicate the
position of the
arrow pointer
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To display the grid

• Choose Show Grid from the Tree menu.

Grid points appear.  You can now use these as guides for positioning
nodes on the tree chart.  The unit of measurement for the grid is
determined by Document Options on the Window menu.  If you check
the Tree menu, you’ll see that Show Grid has now changed to Hide
Grid.  Select this menu command to hide the grid.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

More About Nodes and Clusters

Nodes are the basic building blocks of tree charts.  The root node is the node that
contains the Home, or level 0 headline.  A parent node is any node that has
subnodes attached to it.  Clusters are special groupings of nodes.

A tree chart

Grid command with
menu open
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Creating Cluster Styles

The Cluster tool on the palette lets you organize subnodes into clusters.  This
capability can be particularly useful on a large tree chart when you need an
efficient layout.

To change a cluster style

1. Select the parent node of the subnodes you want to rearrange.

2. Click the Cluster tool.

A pop-up menu with nine cluster style options appears.  A gray box around
an option indicates it is selected.

3. Select the desired option.

The parent node remains the same, and the subnodes are arranged into the
new style.

Different cluster
styles
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Assigning Staff Positions

Sometimes you need to show a staff position in a hierarchical organization.  For
instance,  administrative staff or a special task force probably have a different
reporting relationship to a director than the line managers do.  With MORE, you
can move any node in a tree chart to a staff position.

To assign a staff position

1. Select the node you want to move to a staff position.

You can move either a single node or a branch.  A branch includes a parent
node with its attached subnodes.  To assign a branch to a staff position, select
the top-level node.  Its subnodes, if any, will move with it.

2. Put the pointer on the Staff Position tool and hold down the mouse button.

A pop-up menu appears with three options.  The icon for the currently
selected option has a gray box around it.

3. Choose a Staff Position icon.

Staff Position tool
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Changing the
Staff Postion–

before and after

The node and all its subnodes move to the right or left of the parent node,
depending on your choice.

Parent node

The node to be
repositioned

The other nodes shift
underneath the parent

The same node,
after repositioning
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Resizing nodes—
Before and after

Sizing and Moving Nodes

In the Quick Tour you learned how to use the Size and Gap command to
adjust node size and spacing.  A quick way to resize a node is to select it, grab
a handle, and drag it to the size you want.  Spacing can be changed by simply
dragging a node into a new position.

To resize a node

1. Select the node you want to resize.

Handles appear around the node.  Shift-click to select more than one node.

2. Drag a handle in the direction you want to resize the node.

Notice how the pointer turns into a crosshair pointer when you position it
over a handle.  The new pointer shape indicates that you can now resize
the node.  If several nodes are selected, dragging a handle of one node
changes the size of all the selected nodes.

Text size does not change when a node is resized, but the amount of text
visible in the node may adjust to the new node size.   Holding down the
Shift key while dragging a handle resizes the node proportionally—the
height-to-width ratio remains the same.
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To move a node

1. Select the node you want to move.

You can’t drag a node from its logical structure in the tree.  For example, it’s
not possible to move a level 3 node into a level 2 position.  If you need to
make those kinds of changes in the tree structure, return to the outline view
and reorganize the headlines there.

2. Position the pointer inside the selected node and drag it to a new position.

MORE automatically adjusts the branch lines and any subnodes and then
recenters the tree chart in the window.  Holding down the Shift key as you
drag limits node movement to a horizontal or vertical direction.

A repositioned node—
before and after
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Aligning Nodes

Once you’ve dragged nodes into position on a tree, you can position them by
using the Align Objects command.

To align nodes

1. Shift-click to select the nodes you want to align.

The nodes you select must be on the same level of the tree.

2. Choose Align Objects on the Tree menu.

A pop-up menu with three alignment options appears.

Align Objects menu
command with pop-
up menu

3. Choose the alignment you want.
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The alignment options—
and their effects on a

tree chart

The following illustration shows the results of the three alignment options.
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Previewing and Printing Tree Charts

With MORE, you can check and modify your tree charts before you actually
print them.  Use the Print Options command to adjust margins, scale the tree to
fit on one page, and include headers and footers.

Previewing Tree Charts

To preview tree charts

1. Choose Print Options from the File menu.

The Print Options window appears, showing a reduced view of the tree
chart.  Depending on the size of the tree chart, either the entire tree chart
or only a segment is visible.

Magnifying glass cursor

The Print Options window

2. Select the options you want.
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The following list briefly describes how each of the tree options functions
when selected:

Draft Printing When selected, this option prints edges in black, shad-
ows in gray, and turns off all backgrounds and fill
patterns.

Scale to Fit Page Reduces the tree chart so that it fits on one page

Headers & Footers Previews and prints whatever was included in the
Headers & Footers window

3. Click the scroll arrows to review each page.

If you want to see the entire tree chart at one time, select the “Scale to Fit
Page” option.

Magnifying the Preview Tree Chart

To view the reduced view tree chart more closely

1. Move the pointer over the section of the chart you want to examine.

The pointer changes to a magnifying glass with a plus sign.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Magnifying glass pointer
(for zooming out)

The Tree Chart
Print Options
window

2. Click the chart.

The chart is magnified and the pointer changes into a magnifying glass with a
minus sign.  You can now move the chart in the preview area by holding
down the w key and dragging the grabber, shown in the margin.

Adjusting  Margins

A quick way to change margin settings is to drag the dotted margin guides.  Or,
for greater precision, you can type the exact specifications in the Print Options
window margin boxes labeled Left, Right, Top, or Bottom.

To change a margin using the margin guides

1. Position the pointer over the margin guide you want to change.

Depending on the margin line you select, the pointer changes to one of the
shapes shown in the margin.

2. Drag the margin guide to its new position.

When you release the mouse button, the new margin dimension is displayed
in the appropriate margin box and the reduced view changes to reflect the
new setting.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Printing the Tree Chart

Choosing the appropriate paper orientation is important in printing tree charts.  Be
sure to check all the setup options with the Page Setup command in the File menu
before you begin to print.

To print a tree chart from the Print Options window

1. Select the options you want to use.

For instance, if you want to print a tree chart on one page with a header and
footer, make sure the “Scale to Fit Page” and “Headers & Footers” options are
selected.

2. Review the tree chart by scrolling through the pages.

The magnifying glass lets you examine any part of the tree chart more closely.
If you need to correct the tree chart, close the Print Options window by
clicking the close box.  Make changes as appropriate in either the Tree Chart
view or the Outline view.  You will need to make any text changes in Outline
view.

3. Click the Printer icon.

The Print dialog box for your specific printer appears.

4. Click OK to start printing.
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In Chapter 3, “A Quick Tour of MORE,” and Chapter 4, “Additional Outlining
Basics,” you learned how to create your own outlines.  This chapter describes
some advanced techniques for working with headlines, reorganizing outline
structures, spell checking, and finding and replacing text.

Here’s what you’ll learn how to do:

• Display only the first line of a multiline headline

• Split and join headlines

• Create clones of headlines

• Gather marked headlines together under a new headline

• Promote and demote outline sections

• Sort headlines in alphabetical and numerical order

• Calculate the sum of numbers included in the headlines

• Use the phone dialer

• Create a calendar customized to your schedule

• Save a section of an outline as a disk file of another application

• Use the Hoist command to focus on a single section of an outline

• Use the spell checker

• Search and replace text

• Change the overall appearance of an outline by replacing, adding, and
deleting rules

ADVANCED
OUTLINING

C H A P T E R

C H A P T E R

77
NOTE:  WHERE "W" IS USED IN KEY COMMANDS,
IT MEANS COMMAND KEY.
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Folding and Unfolding Headlines

Displaying all the information in a multiline headline can get in the way when you
want to see the big picture.  A “top line” approach is needed.  With MORE, you
can show just the first line by folding the rest of the headline.

To fold a multiline headline

1. Select the multiheadline you want to fold.

The barcursor surrounds the headline.

2. Choose Fold Text from the Outline menu.

Only the first line of the headline is visible on screen.  The rest has been
folded from view.  The (   ) at the end of the headline is a structure symbol,
which indicates that text is hidden from view.

NOTE: Structure symbols provide information about a specific headline.  They can indicate
that parts of an outline, such as folded text or comment windows, are hidden, or they
may indicate that speaker’s notes are attached.  A table of the structure symbols and
their meanings is found in the MORE 3.0 Reference.

To use the keyboard shortcut for folding headlines, position the pointer to the
left or right of the headline and hold down the Option key.  The pointer turns
into a Fold Headline cursor, as shown in the margin.  Double-click to fold the
headline.

Working With Headlines

Headlines are the building blocks of any outline.  They can be as short as a single
word or as long as you need.  In fact, with MORE’s word-processing capabilities,
you can turn a headline into a complete letter or a fully formatted, multiparagraph
report.

If you want to try the following examples, use an existing outline or create a
new one.

NOTE:
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To unfold a headline

1. Select the headline you want to unfold.

The barcursor surrounds the headline.  The (  ) structure symbol indicates that
text is hidden.

2. Choose Unfold Text from the Outline menu.

The menu command toggles back and forth between Fold Text and Unfold
Text.  When text is unfolded, the entire headline becomes visible and the (  )
disappears.

For a shortcut, hold down the Option key while positioning the pointer to the
left or right of the headline.  The pointer changes to the form shown in the
margin.  Double-click to unfold the headline.

An unfolded headline

Structure symbol
indicates text is
hidden from view

Multiline headline

A Folded headline
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Splitting and Joining Headlines

While revising your outline you may decide that ideas in a headline should be
split into two topics or that two headlines should be combined into one.

You may specify how the Return and Tab keys work.  If you want Return to break a
headline, be sure that “Insert CR & Tab in Outline” is selected in the program Options
dialog box. The default setting is for Return to add a new headline.

To split a headline into two headlines

1. Select the headline you want to split.

2. Position the blinking insertion point immediately before the word that will
begin the new headline.

3. Press w-Return.

The headline splits in two.  The new headline moves immediately below the
original headline.  If the split headline has no expanded subheads, MORE
creates the new headline at the same level as the original headline.  If the
selected headline has expanded subheads, MORE creates a new headline
below the selected headline.  The outline labeling adjusts to accommodate the
new headline.

To join two headlines together

1. Position the blinking insertion point at the beginning of the headline you want
to join with the previous headline.

Both headlines must be at the same level, and only the top level headline can
have subheads.

2. Press w-Delete.

The two headlines are combined and the labeling changes accordingly.

NOTE:
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Cloning Headlines

Sometimes you need the same information in several places in the same outline.
For instance, a consultant’s name and phone number might be recorded in a
phone listing, associated with a specific project team, and included on a to-do list.
With MORE, you can make dynamic copies, or clones, of a headline and place
them anywhere within the outline.  Any changes made to the original headline or
its clones is exactly duplicated in the associated headlines.  So, for example, if the
information for the consultant was cloned, changes to the phone number in any of
the three headlines automatically updates the phone number in the rest of them.

To clone a headline

1. Select the headline you want to clone.

2. Choose Clone from the Reorg menu.

A cloned copy appears below and at the same level as the selected headline.
Both the original and cloned copy have the (  ) structure symbol to the left of
the headline. You can now move the cloned headline anywhere in the outline
by dragging it with the mouse.

Delete a cloned headline the same way you would delete any headline—
select the headline and choose Clear from the Edit menu.  When only one of
the cloned headlines remains, the structure symbol disappears.

Original headline

Structure symbol Cloned headlines,
moved to new
locations below
pertinent headlines
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Reorganizing Outline Structures

As you develop an outline, you can rearrange information by moving specific
headlines together under a new headline, changing headlines to a higher or lower
level, or resorting the information.

Gathering Headlines Under a New Headline

Gathering headlines is a way to reorganize information by a specific topic, idea, or
project.  For instance, you may be tracking expenses, personnel, schedules, and
contracts on a major project.  To collect the information on a specific subproject,
you can mark the headlines related to that subproject and gather them under a
new subproject headline.

To mark headlines to be gathered

1. Select the headlines you want to gather.

Shift-click in the Selection bar to select more than one headline at a time.  The
Home headline cannot be marked.

2. Choose Mark Headline from the Reorg menu.

MORE marks the selected headlines by highlighting their labels.  If the
headlines have the No Label style, MORE marks them with a vertical highlight
where the label would be.  The menu command changes to Unmark Headline.
Choose this command to unmark a marked headline.  A shortcut for toggling
back and forth between marking and unmarking a headline is w-M.
Headlines will remain marked if you close and later reopen the outline.

Marking a headline

A marked headline
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To gather the marked headlines

1. Select the headline where you want to place the marked headlines.

Marked headlines can be moved under a new headline called Gathered
Headlines at the same level as the selected headline, be added as subheads
to the selected headline, or become headlines below but at the same level
as the selected headline.

2. Choose Gather from the Reorg menu.

The Gather dialog box appears.  The Gather Mode section has three options
for gathering the marked headlines.  You can either move the original
headlines or make copies or clones of them.

3. Select Gather Mode and Destination.

For instance, to move copies of the marked headlines under a new headline
called Gathered Headlines, select Duplicate in the Gather mode and Holder &
Subheads in the Destination mode.

4. Click Gather.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Gather dialog box

Gathers the
marked headlines
under a new
headline called
Gathered
Headlines just
below or at the
same level as the
currently selected
headline

Makes copies of
the marked

headlines at the
chosen destination

Moves the marked
headlines to the

chosen destination

Makes clones of
the marked

headlines at the
chosen destination

 Gathers the marked
headlines one level below

the currently selected
headline

Gathers the marked headlines
below but at the same level as the
currently selected headline
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The marked headlines appear at their new destination.  The headlines are no
longer marked.  The following illustration shows an example of gathered
headlines.

Structure symbol

Marked headlines
before gather

Headlines gathered
using the Holder &

Subheads destination

Destination
subhead



LEARNING MORE

7– 9

Promoting and Demoting Headlines

Another way to rearrange an outline is to promote, or move, headlines up one
level.  For instance, to delete a headline without losing its subheads, promote the
subheads before deleting the headline.  You can also demote headlines to a lower
level.

To move all the subheads under a headline up one level

1. Select the headline whose subheads you want to promote.

2. Choose Promote from the Reorg menu.

The subheads move into the new position.

Before Promote

After Promote

Headlines to be promoted
are those beneath the
selected headline.

Headlines just promoted
are now at the same level
as the selected headline.
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Before Demote

After Demote

To demote headlines

1. Select the headline above the headlines you want to demote.

2. Choose Demote from the Reorg menu.

All the same-level headlines below the selected headline become a suboutline
and the labeling adjusts accordingly.

➔

Headlines to be
demoted are those

beneath the
selected headline

Headlines just
demoted one level
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Sorting Headlines

Headlines can be sorted alphabetically or numerically.  For instance, you could
sort a phone list by name or a project list by due dates for action items.

To sort a list of names alphabetically

1. Select the headline one level above the group of subheadlines you want to
sort.

MORE sorts the next level of headlines below the selected headline.

2. Choose Sort from the Reorg menu.

The Sort dialog box appears.

Sort dialog box

Field Format
pop-up menu

If unchecked, headlines are
sorted in ascending order.
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Text Sorts alphanumeric characters, with numeric characters taking
precedence over alphabetic characters

Money Sorts headlines by monetary numbers [preceded by a dollar
sign ($)]

Numbers Sorts headlines with plain numbers

Time Sorts headlines with time numbers

Date Sorts headlines with numeric dates

Date Time Sorts headlines with both date and time numbers

The Field Format pop-up menu has six options for sorting headlines either
numerically or alphabetically.  The following list shows some of the options
available.

Phone list after sort

3. Select Text from the Field Format pop-up menu.

The following illustration shows a list of names before and after a sort.  Since
such a list should start with A and end with Z (ascending order), Sort
Descending is left unchecked in the Sort dialog box.

4. Click Sort.

The list is sorted alphabetically in ascending order.

Phone list before sort
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Calculating

Because your outline can contain numbers as well as words, you may want to add
the numbers to get the total amount.  For instance, the MORE Calculate feature is
useful for tracking costs, summing expense reports, and totaling sales figures.

To sum numbers in a group of subheadlines

1. Select the headline with the suboutline that has numbers.

Only numbers in the first 127 characters of a headline will be calculated.

2. Choose Calculate from the Reorg menu.

The Calculate dialog box appears.

Calculate dialog box

Field Format
pop-up menu

When checked, this inserts subtotals in
headlines that have subheadlines with
totals.

3. Choose the format you want from the Field Format pop-up menu.
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There are four field format options:

General Calculates any combination of numbers and dollar amounts. If
the list contains dollars, the totals and subtotals will also be in
dollars.

Money Calculates only headlines with dollar amounts.

Numbers Calculates only headlines with plain numbers (not dollar
amounts), with or without a decimal point.

Time Sums time when expressed in the form of hh:mm:ss or mm:ss,
where h is hours, m is minutes, and s is seconds.

4. Click Calculate.

The sum is placed at the cursor position of the selected headline.  If the
Create Subtotals box is checked, subtotals are calculated and placed in
headlines that have subheadlines with numbers.
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Using the Phone Dialer

You can use the MORE phone dialer to automatically place a call via your modem
or by holding your telephone receiver up to the speaker in your Macintosh.

To dial a telephone number

1. Select a headline or text with the phone number you want to call.

2. Select Dial Phone from the Reorg menu.

The Dial Phone dialog box appears.  The phone number in the selected
headline appears in the text entry box.  Use this number or type another.

3. Select the correct tone and Dialer Setup options for your system.

4. Click Dial.

MORE will prompt you when to pick up the receiver.  After the connection is
established, the Dial Phone dialog box closes.

Dial Phone dialog box

For use with a tone dial phone
and modem

For use with a pulse dial phone
and modem

For use when there is no modem
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Creating a Calendar Outline

In addition to using outlines to capture your ideas, MORE has a calendar to help
you plan your daily activities.

To create a calendar

1. Select the headline where you want to insert the calendar outline.

Calendars are inserted below a selected headline.

2. Choose Calendar from the Reorg menu.

The Calendar window appears.

Displays the range
of dates to be

included in the
calendar.

Weekends are
included when the

box is selected.

3. Click the month you want to include.

The current year is shown in the Calendar box.  To select a different year,
click the year in the bottom right corner of the Calendar window until it
shows the correct year in the Calendar box.

4. Position the point on the first day of the week you want to include and drag
through all the days of the week.

Calendar window

 Sets the beginning
and ending time

slots in the
calendar
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The dates are highlighted.  The range of dates is shown in the Dates box.  The
calendar will include a five-day work week.  If you want weekends in the
calendar, select the Include Weekends box.  To add time slots for daily
appointments, select Include Time Slots and specify intervals and beginning
and ending times in the Time box.

5. Click Make Calendar Outline and close the Calendar window.

The calendar is inserted in the outline below the selected headline.  Each day
and time slot is a separate headline.  To view the entire calendar, expand the
headlines.  Type any information you want in the time slots.

Using Other File Formats

You can transfer a MORE outline to a wide variety of other applications or import
information from other programs.   For instance, to include a section of a MORE
outline in a Microsoft Word document, use the Send To command to save the
section as a Word file.  And if you need information from another file type, you
can use the Receive From command to insert the information directly into an
already open outline.

A calendar inserted
in an outline

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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To use the Send To command to create a Microsoft Word 4.0 file

1. Select the headline you want to export.

MORE will export the headline and all its subheads.

2. Choose Send To from the File menu.

The Send To dialog box appears.  Send To is similar to the Save command
except that it creates a disk file of a selected segment of the outline rather
than the entire outline.  The new file includes the currently selected headline
and its entire suboutline.

List box

File Type
pop-up
menu

3. Choose MS Word 4.x from the File Type pop-up menu.

The new file has the name shown in the Send To text box.  If you want a
name different from the headline name, type the new name.

4. Click Send.

The currently selected headline and its suboutline are sent to a Word 4.0 file.
You are now able to work with the file using Microsoft Word.

Send To dialog box

The currently
selected headline is
the default file name

Type any name
you want.
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To place information from another file type into a MORE outline

1. Select the headline where you want to place the new information.

MORE recognizes imported text as a new suboutline and inserts the headlines
beneath the selected headline.

2. Choose Receive From from the File menu.

The Receive From dialog box appears.

File Type pop-up
menu

3. Choose the file format of the file you want to import from the File Type pop-
up menu.

4. Find and select the file you want in the list box.

5. Click Receive.

The information from the originating file is inserted in the open MORE outline.
The formatting of that information is determined by Rules.  For details see the
section “Using Rules,” later in this chapter.

List box

Receive From
dialog box
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Working With a Section of the Outline

If you’re working with a large, complex outline, it’s sometimes easier to
concentrate on just a section of the outline at a time.  The Hoist command allows
you to isolates a headline and its subheadlines from the rest of the outline from
view.  Comment windows can also be hoisted.

To hoist a headline

1. Select the headline you want to hoist.

2. Choose Hoist from the Outline menu.

The selected headline and its subheadlines move to the top of the window.
The rest of the outline is hidden from view.  The status box in the lower left
corner reads 1 Hoist.  You can have up to 10 headlines hoisted at one time.

Before hoist
command

After hoist
command

Status box
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To return a hoisted headline to its former position

• Choose De-Hoist from the Outline menu.

If you’ve made only one hoist, the entire outline comes into view with the
selected headline on screen.  The status box changes to read No hoists. If
you’ve made more than one hoist, you return to the view before the last hoist.
The status box shows the number of hoists to that point.

Spell Checking

One of MORE’s word-processing features is a comprehensive spell checker.
MORE has a main dictionary.  Another file, called User Dictionary, is for your own
personal set of terms, such as technical terms, and even the names of your clients.

To find and change a misspelled word

1. Place the insertion point where you want to start the spelling check.

MORE checks spelling starting at the insertion point and goes forward through
the outline.

2. Choose Check Spelling from the Edit menu.

If you have placed your main dictionary in a folder other than the MORE Files
folder, a dialog box appears requesting the MORE Main Dictionary.  Find the
main dictionary, select it and click OK.  A second dialog box appears asking
for a user dictionary.  Find the MORE User Dictionary or another user
dictionary of your choice and open it.  Click New to create a new user
dictionary.  You can have as many user dictionaries as you want, but only one
can be open at a time.  The Check Spelling window appears.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 
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Click to find the main dictionary

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Find Dictionary
window

Click to find a user dictionary

Displays the
Dictionaries dialog
box for specifying a
dictionary and
modifying the user
dictionary

Replaces the suspect
word with the word in the

Change To text box

List of suggested
spellings

Displays the
unrecognized word

Skips further
occurrences of the
unrecognized word
without adding the
word to the user
dictionary

Replaces all the
occurrences of the
suspect word from
the insertion point
forward

Finds the next
unrecognized
word

Functions the
same as clicking

Change and then
clicking Next

Enter the correct
version of the
suspect word

Check Spelling window

Adds the
unrecognized
word to the user
dictionary
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3. Select the appropriate options.

The following list briefly describes each Check Spelling option:

Suboutline Only Searches forward from the insertion point only within the
selected suboutline.

Expanded Only Searches forward from the insertion point only within the
expanded headlines and comment windows to the end of
the outline.

Wrap Around After the search has reached the end of the outline, it
goes to the top of the file and checks down to the
insertion point.

Skip if ALL CAPS Skips words with all uppercase letters.

Mark Suspects Marks the headlines with unrecognized words that were
not changed.

Mark Changes Marks the headlines where words were replaced..

4. Click Start to find the first word not recognized by the dictionary.

When an unrecognized word is found, it’s highlighted in the outline and
displayed in the window to the right of Word:.  MORE will display any
alternate spellings in the list box.  The first word on the list appears in the
Change To text box.  If there are no alternate spellings, the unrecognized
word appears in the text box.

5. Click the correct word in the list box or type the correct spelling in the
Change To text box.

6. Click Change.



ADVANCED OUTLINING

7 – 24

7

The correctly spelled word in the Change To text box replaces the misspelled
word.  If you don’t want to change the word, click Next to find the next
unrecognized word.  When the check is complete, a dialog box appears that
summarizes the search results.

Final Check
Spelling dialog box
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Finding and Replacing Text

MORE has a Search command that searches the entire outline to find a word or
phrase and replace it with something new.  For instance, if you changed the city
where you wanted to implement a new project from New York to Chicago, you
could find the words New York and replace them with Chicago throughout the
outline.

To locate and change text

1. Place the insertion point where you want to begin the search.

MORE starts its search at the insertion point.

2. Choose Search from the Edit menu.

The Search window appears.

Specifies the word or phrase to be
located and changed

Enter the replacement word or
phrase here.

Search window

Looks for the
next occurrence
of the specified
word or phrase

Replaces all the
occurrences of the
specified text from
the insertion point
forward

Functions the same as
clicking Change and then
clicking Search

3. Select the appropriate options.

Searches for all the
occurrences of the search
pattern at once

Replaces the
specified text with
the text in the
Change To text
box
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The following list briefly describes each Find/Change option:

Mark Changes Marks the headlines where changes are made in the
headline or comment window

Mark Matches Marks the headlines where there was a match, but no
change was made

Suboutline Only Searches forward from the insertion point only within the
selected suboutline

Expanded Only Searches through only expanded headlines and comment
windows

Wrap Around After the search has reached the end of the outline, goes
to the top of the file and checks down to the insertion
point

Whole Word Finds only patterns that are whole words.

Match Case Finds only occurrences that have the same arrangement
of uppercase and lowercase letters as the search pattern

Match Pattern Uses special characters specified in the search string as
wildcard characters, rather than as literal characters

4. Type the word, phrase, or pattern you want to find in the Search For box.

The Change All and Find All buttons become active.

5. Press Tab and type the replacement text in the Change To text box.

6. Click Search to find the first occurrence of the text you want to find.

If the text is found, the search stops and the text is highlighted.  The Change
and “Change, then Search”  buttons become active.

7. Click Change.
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Using Rules

MORE automatically creates rules as you use menu commands and palette tools to
format and style an outline, a bullet chart, or a tree chart.  A rule is simply the
specification of a single format feature.  For instance, one rule specifies the font
size while another specifies the text color.  As you become increasingly familiar
with MORE, you’ll be able to customize documents by modifying existing rules or
creating sets of your own.  You’ll frequently find working with rules faster and
more efficient than using menu commands.  Not only can you save time, but you
can also save the rules themselves to use in other documents or to share with
individuals in your work group.  For instance,  you could create a standard format
for the status reports that everyone in your division might use.

To review the rules attached to the Home headline

1. Open the Edison Rules Tutorial file.

If you’re not already using the Outline view, click the Outline View icon at the
bottom of the page.  The structure symbol (  ) indicates that there are rules
attached to the Home headline Edison Electric Lighting Company. The
following illustration shows how the Edison Rules Tutorial outline should
appear when you first open the file and how it will look when you’ve finished
this section of the tutorial.

The text in the Change To text box replaces the search pattern.  If you don’t
want to change the text, click Search to find the next occurrence.  When the
search is complete, a dialog box appears.

The final Search
dialog box

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 



ADVANCED OUTLINING

7 – 28

7

An outline–
 before and after a

rule change that
turns Level 0-1

headlines to bold
type style

2. Select the Edison Electric Lighting Company headline and choose Expand All
Subheads from the Outline menu.

Expanding the subheads is not necessary for using rules.  But this way you’ll
be able to see how rule changes affect different outline levels.

3. Choose Rules from the Format menu.



LEARNING MORE

7– 29

The Rules dialog box appears.  It shows the rules for the selected headline in
the current view.  For instance, the rules you now see are attached to the
Home headline in the Outline view.  The first rule in the list is selected.

Removes the
currently selected
rule in the list box

Replaces the
currently selected
rule in the list box

View pop-up menu

The View pop-up menu
shows which view’s

headlines are currently
displayed.

Rule Format
pop-up menu

4. Click the View pop-up menu.

All three views are underlined, which means there are rules attached to the
Home headline in each of the views.  If you want to review the rules in the
other views, choose them from the pop-up menu.  Return to the Outline view
before continuing.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 

Rule Type pop-
up menu

List box

Indicates the
range of headline

levels to which the
rule applies

Rules dialog box
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Here’s an example of adding a rule.  It shows how to add a rule for the text style.
Use the same process for other options.

To add a text style rule

1. Select Text Style in the Rule Type pop-up menu.

The information in the Format Rule box and the Rule Scope box changes to
show the current text style rules.  Since this rule applies to both headlines and
comments in the outline, both boxes are checked in the Rule Scope box.  In
the Rule list box, notice how the rule type is followed by a range of levels
letters in parentheses.  These represent the information in the Rule Scope box.
Levels refer to the levels in an outline.  They can range from 0 to 999, where 0
is always the level of the selected headline.  The letters in parentheses indicate
that Headlines and/or Comment windows are affected by the rule.

2. Choose one of the text options, for example Bold from the Rule Format pop-
up menu.

3. To apply this new rule (bold) to just the top two levels of the outline (levels 0
and 1), type 1 in the To text entry box in the Rule Scope box.

4. Click Add.

The new rule is placed higher on the list than the original rule. Rules higher
on the list override rules lower on the list for levels that overlap.  For
example, the rule to bold headline levels 0 and 1 is higher on the list than the
rule which specifies headline levels 0 to 999 should be plain.  Notice how the
headlines change when you add the new rule.  If you add a rule and later
change your mind, you can remove it by selecting the rule and clicking
Delete.

The following example shows how to replace a rule.
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To replace a rule

1. Select Labeling in the Rule Type pop-up menu.

The Rule Format and Rule Scope boxes change to reflect the new selection.
The Comments option in the Rules Scope box is dimmed, since Labeling
applies only to headlines.

2. Choose Harvard from the Rule Format pop-up menu.

3. Change the range in the Rule Scope box to 0 to 999.

4. Click Replace.

The new rule replaces the old one and the labeling style changes to Harvard.

5. Close the Rules dialog box to see the changes you have made.

The two previous examples have used global rules, or those that apply to an
entire outline.  There are also local rules that apply only to a section of an outline.
Adding, deleting, changing, or creating rules use the same basic process for both
global and local rules.  The only difference is that global rules require you to
select the Home headline first, while local rules require that you select the
subordinate-level headline first.  In other words selecting the Home headline is for
global rules, selecting anything else is for local rules.

To create a new local rule

1. Select the quote under the Conclusion headline.

2. Choose Rules from the Format menu.

The Rules dialog box appears.  The list box is empty.  The list box shows
rules only for the selected headline in the currently selected view.  To
determine which views have rules attached to this headline, click the View
pop-up menu.  Underlining indicates that rules are attached.

3. Select Text Style in the Rule Type pop-up menu.

The Plain option is visible in the pop-up menu.

4. Select Italic from the Rule Format pop-up menu.

5. Change the range in the Rule Scope box to 0 to 0.
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Rules dialog box

6. Click Add and close the Rules dialog box.

The new rule appears selected in the list box and the headline text is
italicized.

Although the rule examples in this section have been focused on Outline view, the
same process works with Bullet Chart and Tree Chart views.  Go to another view
and try creating and modifying rules for a presentation or a tree chart.
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Date Stamp, 4-10 to 4-11
Dialog help, 2-7 to 2-8
Draft Printing, 4-17
Draw rulers,

bullet chart, 5-2
tree chart, 6-2

Drawing tools, 3-11

E

Aligning objects,
bullet chart, 5-10
tree chart, 6-9

Auto Grid Snap, 5-3

B

A
Clusters, 6-3 to 6-4

creating, 6-4
changing, 6-4

Color, 3-65 to 3-70
Comment windows, 3-29

adding text, 3-29
closing, 3-30
removing, 3-32

CompuServe, 2-8
Connecting lines, 3-16
Continuation charts, 5-15 to 5-16
Control Panel command, 5-16 to 5-17
Copy command, 3-23n
Cut command, 3-23n

D

A

Backgrounds, 3-67 to 3-69
Barcursor, 3-5n
Browser, 3-34 to 3-44
Builds, see Text Builds
Bullet Chart view,

draw rulers, 5-2
edge style, 3-48
frame style, 3-35
grid, 5-2
icon, 3-9
including MORE Graph pictures,

3-62 to 3-64
line style, 3-48
magnifying preview charts, 5-19
palette, 3-10 to 3-13
reformatting text, 3-37
removing a frame, 3-36
removing the title block, 3-36
shadow style, 3-48
viewing, 3-13

C

Effects, see Special Effects

F File formats, 7-17
Folding text, see Text
Footers, see Headers and Footers
Formatting text, 3-23
Frame style

changing, 3-35
removing, 3-36

Full menus, 4-2n

Calculate command, 7-13 to 7-14
Calendar command, 7-16 to 1-17
Chart Number Stamp, 5-13
Chart Size command, 3-43

change a positioning guide 3-44
determining,  3-43

Chart Tutor, 3-42
leaving, 3-44

Check Spelling command,
see Spell Checking

Clone command, 7-5

The “n” at the end of the notation indicates that you will find the reference in a “NOTE:” item.

INDEX
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LG Gathering headlines, 7-6 to 7-8
Graphics, see Pictures
Grid command,

Bullet Chart view, 5-2
Tree Chart view, 6-2

Grouping objects, 5-7

H Handles, 3-10
Headers and Footers,

creating a footer, 4-12
icons, 4-12
stamps, 4-13

Headlines
adding, 3-21
cloning, 7-5
collapsing, 3-8
de-hoisting, 7-21
demoting, 7-10
expanding, 3-7
gathering, 7-6 to 7-8
hoisting, 7-20
joining, 7-4
marking, 7-6
moving, 3-19 to 3-20
promoting, 7-9
removing, 3-22
splitting, 7-4
unfolding, 7-3

Help system, 2-7 to 2-8
Hot Stamps, 4-10 to 4-11

I Include submenu, 3-32
Installing MORE, 2-3 to 2-4

J Justification, 4-6 to 4-7

Labeling
changing outline labels, 3-27, 4-7
creating a new label, 4-9
custom labels, 4-8
Harvard style, 3-27 to 3-28
Legal style, 3-27

Layouts, 3-33 to 3-34
Levels, 3-7
Library, 3-33

M Margins,
outline, 4-8
bullet chart, 5-20
tree chart, 6-13

Master Chart, 3-31
MORE Graph, 3-54 to 3-62

N

Objects,
aligning, 5-10
arranging, 5-6
coloring, 3-65 to 3-66
deleting, 3-51
flipping, 5-9
grouping, 5-7
moving, 5-4
positioning, 5-10
resizing, 5-5
rotating, 5-8
selecting, 3-10
stacking order, 5-6
styling, 5-12

On-screen Slide Show, see Slide Show
Outline view, 3-4

expanding, 3-6 to 3-7
icon 3-5

Navigation tools, 3-12 to 3-13
Nodes,

aligning, 6-9
moving, 6-8
parent node, 6-3
resizing, 6-7
root node, 6-3
shape, 3-50

O
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P Page Breaks, 4-9
Patterns,

editing, 3-66
Phone Dialer, 7-15
Pictures,

including, 3-38
resizing, 3-39

Preferences, 2-5
Previewing,

bullet charts, 5-18 to 5-20
outlines, 4-16 to 4-19
tree charts, 6-11 to 6-13

Printing,
bullet charts, 5-20
outlines, 4-20
tree charts, 6-14

Q Quick Tour, 3-1
Quitting,

MORE, 3-54
MORE Graph, 3-62

R Receive From command, 7-19
Rulers, see Draw Ruler or Text Ruler
Rules,

adding, 7-30
creating, 7-31 to 7-32
replacing, 7-31
viewing, 7-27 to 7-29

S Save As command, 3-53
Save command, 3-53
Selection bar, 3-24
Send To command, 7-17 to 7-18
Short menus, 4-2n
Slide Settings dialog box, 3-40
Slide Show, 3-14 to 3-15
Smart characters, 4-9
Snap to Grid command, 5-4
Sorting, 7-11 to 7-12
Spacing icons, 4-5
Speaker’s Notes, 5-14
Special Effects, 3-40 to 3-41
Spell Checking, 7-21 to 7-24
Staff Positions, 6-5
Starting MORE, 2-6

Status Box, 3-5
Structure symbols, 7-2
Styling tools,

bullet chart, 3-11 to 3-12
tree chart, 3-17

Subheads dialog box, 5-15 to 5-16
System requirements, 2-1

T Table of Contents command, 4-14 to 4-15
Tabs, 4-4
Technical support, 2-8
Text,

finding and replacing, 7-25 to 7-27
folding and unfolding, 7-2 to  7-3
formatting, 3-23
justifying, 4-6 to 4-7
spacing, 4-5

Text builds, 3-40
Text ruler,

icons, 4-4 to 4-7
justification, 4-6 to 4-7
labeling styles, 4-7
outline spacing, 4-5
tab wells, 4-4
text spacing, 4-5
viewing, 4-3

Time Stamp, 4-10
Timing a presentation, 5-16
Tree Chart view,

collapsing, 3-46
copying, 3-51
draw rulers, 6-2
expanding, 3-46
nodes, see Nodes
orientation, 3-18
palette tools, 3-17 to 3-18
paste into a bullet chart, 3-52
styling, 3-48 to 3-49
viewing, 3-16

V View icons,  3-5


